Search:

Tag: 16.04

Page 1 of 18 1 2 3 4

Search: Search took 0.01 seconds.

  1. [ubuntu] USB drives won't appear, flash drive appears fine

    Started by freedex, 1 Week Ago 04:46 PM
    16.04, macbook, removable drive, usb
    • Replies: 0
    • Views: 0
    Last Post: 1 Week Ago 04:46 PM
    by freedex  Go to last post

    Forum:
    Hardware

  2. Why can't I connect OpenVPN from Network Manager When I can Connect from CLI?

    Started by kschiff, May 8th, 2019 03:26 PM
    16.04, network-manager, openvpn
    • Replies: 0
    • Views: 0
    Last Post: May 8th, 2019 03:26 PM
    by kschiff  Go to last post
  3. [ubuntu] Novice Needs Help Moving Home Directory

    Started by bonzo2, May 4th, 2019 06:27 PM
    16.04, dell_5770, home 1 Attachment(s)
    • Replies: 5
    • Views: 0
    Last Post: May 5th, 2019 07:29 PM
    by TheFu  Go to last post
  4. [SOLVED] Ubuntu 16.04 hangs at “Started Update UTMP about System Runlevel Changes.”

    Started by jwen, March 30th, 2019 12:46 PM
    16.04, 16.04 boot problem
    • Replies: 0
    • Views: 0
    Last Post: March 30th, 2019 12:46 PM
    by jwen  Go to last post
  5. [SOLVED] Found "OS" in the mounted devices

    Started by yucinext2cloud, January 24th, 2019 07:38 AM
    16.04, 16.04 lts, mount, ubuntu 16.04lts 1 Attachment(s)
    • Replies: 7
    • Views: 0
    Last Post: January 24th, 2019 05:54 PM
    by sisco311  Go to last post
  6. Working Ubunto 16 USB disk detection / load errors

    Started by themagicbean, January 21st, 2019 05:25 PM
    16.04, usb
    • Replies: 0
    • Views: 0
    Last Post: January 21st, 2019 05:25 PM
    by themagicbean  Go to last post
  7. Problem with D-Link DWA171 on ubuntu 16.04 LTS

    Started by kamil-bartczak06839, December 15th, 2018 06:36 PM
    16.04, d-link, driver
    • Replies: 6
    • Views: 0
    Last Post: December 22nd, 2018 03:01 PM
    by chili555  Go to last post
  8. ldap pam authentication

    Started by etannor, November 4th, 2018 02:46 AM
    16.04, ldap, pam.d
    • Replies: 0
    • Views: 0
    Last Post: November 4th, 2018 02:46 AM
    by etannor  Go to last post

    Forum:
    General Help

  9. USB 2.0 to HDMI Adapter: fail - Ubuntu 16.04 server / headless

    Started by DocHotzenplotz, September 13th, 2018 05:20 PM
    16.04, hdmi, headless, usb
    • Replies: 0
    • Views: 0
    Last Post: September 13th, 2018 05:20 PM
    by DocHotzenplotz  Go to last post
  10. Wifi drivers not working

    Started by cobblestoned, August 29th, 2018 09:03 PM
    16.04, drivers, wifi
    • Replies: 2
    • Views: 0
    Last Post: August 29th, 2018 09:25 PM
    by chili555  Go to last post
  11. [ubuntu] Ubuntu 16.04 slow wireless,unstable connection Atheros AR9485

    Started by annaos, August 26th, 2018 04:16 PM
    16.04, atheros, network, wifi 1 Attachment(s)
    • Replies: 1
    • Views: 0
    Last Post: August 29th, 2018 07:32 PM
    by annaos  Go to last post
  12. Install Ubuntu Desktop on the Intel® NUC

    Started by matspetter, August 25th, 2018 08:41 AM
    16.04, certified, intel, nuc
    • Replies: 1
    • Views: 0
    Last Post: August 26th, 2018 01:48 PM
    by mörgæs  Go to last post
  13. [SOLVED] Lenovo 320s wifi driver not shown

    Started by caneraydinbey, August 23rd, 2018 03:07 PM
    16.04, network 2 Attachment(s)
    • Replies: 5
    • Views: 0
    Last Post: August 24th, 2018 12:06 AM
    by chili555  Go to last post
  14. Unable to upgrade Ubuntu 16.04.5 to 18.04.1

    Started by tehmeh2, August 21st, 2018 11:52 AM
    16.04, 18.04, aborting:, do-release-upgrade
    • Replies: 4
    • Views: 0
    Last Post: August 24th, 2018 05:23 PM
    by tehmeh2  Go to last post
  15. Session failed to start when logging into ubuntu 16.04

    Started by neo34rd, July 31st, 2018 03:27 PM
    16.04, session
    • Replies: 1
    • Views: 0
    Last Post: August 1st, 2018 03:13 AM
    by neo34rd  Go to last post

    Forum:
    General Help

  16. [SOLVED] Ubuntu 16.04 - Where is IP4.ADDRESS set and/or stored?

    Started by ralph+shnelvar, July 21st, 2018 09:37 PM
    2 Pages
    1 2
    16.04, dhcp, ifconfig, nmcli
    • Replies: 11
    • Views: 0
    Last Post: July 24th, 2018 03:57 AM
    by ralph+shnelvar  Go to last post
  17. [ubuntu] Anyone have experience with installing Inkscape 0.92 on Ubuntu 16.04?

    Started by emilyjane2, June 16th, 2018 05:27 PM
    16.04, inkscape, ppa
    • Replies: 8
    • Views: 0
    Last Post: June 17th, 2018 12:26 PM
    by mörgæs  Go to last post

    Forum:
    General Help

  18. [SOLVED] Some repositories fail to update: "Is no longer signed"

    Started by christian79, May 15th, 2018 07:37 AM
    16.04, sign, update
    • Replies: 4
    • Views: 0
    Last Post: May 15th, 2018 10:37 AM
    by christian79  Go to last post
  19. [ubuntu] How to install MariaDB alongside MySQL

    Started by mbnoimi, May 12th, 2018 09:20 AM
    16.04, mariadb, mysql
    • Replies: 4
    • Views: 0
    Last Post: May 15th, 2018 04:30 PM
    by Tadaen_Sylvermane  Go to last post
  20. [SOLVED] Cannot upgrade from 16.04

    Started by robotsheepboy, May 10th, 2018 10:44 PM
    16.04, apt-get, update, upgrade
    • Replies: 3
    • Views: 0
    Last Post: May 11th, 2018 12:07 PM
    by robotsheepboy  Go to last post
  21. The sound device keeps switching after reboot

    Started by kubasienczyk, May 9th, 2018 10:34 PM
    16.04, audio, external devices, pulse
    • Replies: 1
    • Views: 0
    Last Post: May 11th, 2018 10:48 AM
    by kazakore  Go to last post
    • Replies: 0
    • Views: 0
    Last Post: May 2nd, 2018 09:58 AM
    by AR_Kozz  Go to last post

    Forum:
    General Help

  22. [ubuntu] 16.04.4 server doesn't grab the IPv6 address I give it

    Started by imagejpeg2, April 27th, 2018 07:17 PM
    16.04, ipv6, nas, server
    • Replies: 1
    • Views: 0
    Last Post: April 30th, 2018 05:39 PM
    by imagejpeg2  Go to last post
  23. Ubuntu MATE 16.04 freezes seconds after boot, stuck at login screen

    Started by aalok-sathe, April 21st, 2018 03:17 AM
    16.04, boot, freeze, mate-desktop
    • Replies: 1
    • Views: 0
    Last Post: April 21st, 2018 03:46 AM
    by cruzer001  Go to last post

    Forum:
    General Help

  24. [ubuntu] Failed dist-upgrade in 16.04: Purple screen with word Ubuntu and dots below

    Started by nottaken2, April 10th, 2018 02:34 AM
    16.04, dist-upgrade, purple screen hang 1 Attachment(s)
    • Replies: 1
    • Views: 0
    Last Post: April 11th, 2018 03:40 AM
    by turb03  Go to last post
Results 1 to 25 of 435
Page 1 of 18 1 2 3 4