Results 1 to 2 of 2

Thread: libtotem-plparser10 update won't install

  1. #1
    Join Date
    Oct 2007
    Beans
    356

    libtotem-plparser10 update won't install

    Screenshots attatched. It won't even let me mark it for installation.


    So I tried installing the update through synaptic and got dependency errors (seen in 2nd screenshot)
    Attached Images Attached Images

  2. #2
    Join Date
    Jul 2007
    Location
    UK
    Beans
    17,058
    Distro
    Ubuntu Development Release

    Re: libtotem-plparser10 update won't install

    Dont worry it will catch up it's waiting for two dependencies. It's been held back.

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •