Page 8 of 8 FirstFirst ... 678
Results 71 to 72 of 72

Thread: Anyone having trouble with Zsnes?

  1. #71
    Join Date
    Feb 2013

    Re: Anyone having trouble with Zsnes?

    Okey. I solved. In terminal: "zsnes -v 2"

    Quote Originally Posted by chr1sto View Post
    I tried to set the resolution to 1600x1200, but zsnes was crashed. I removed all program files. Even searched the whole drive for them and deleted all, but when I reinstall the program, still want to run in 1600x1200 and crashes. Any suggestions?

  2. #72
    Join Date
    Feb 2007
    Ubuntu 16.04 Xenial Xerus

    Re: Anyone having trouble with Zsnes?

    From the Ubuntu Forums Code of Conduct.
    If a post is older than a year or so and hasn't had a new reply in that time, instead of replying to it, create a new thread. In the software world, a lot can change in a very short time, and doing things this way makes it more likely that you will find the best information. You may link to the original discussion in the new thread if you think it may be helpful.
    Thread closed.

Page 8 of 8 FirstFirst ... 678


Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts