Quote Originally Posted by dk75 View Post


Should I compile newer version? But this works...
You ... you ... you ... way to go! =D>

I hate you ... and I mean that in a very NICE way!

kinda like "Oh that's bad!" meaning good!

* do you have it as a deb? or
* can you post the "executable" ?
* is it LUA? ... I see:
* old configuration syntax
and I'm thinking yes ....
* does it have problems converting old conky code?

Oh how I wanna test that!!!
So many questions ... so little time ...


HEY!!!!! Wait a minute ... newer version?