Results 1 to 2 of 2

Thread: software problem

  1. #1
    Join Date
    Sep 2006
    Beans
    1

    Angry software problem

    I am trying to install sylpheed but i keep getting a error message:
    sylpheed:
    Depends: libgpgme11 (>=1.0.1) but it is not installable

  2. #2
    Join Date
    Feb 2005
    Location
    Vancouver, BC
    Beans
    329

    Re: software problem

    Try this howto:

    http://www.ubuntuforums.org/showthre...light=sylpheed

    And, if you have problems, try this:

    Code:
    sudo apt-get -f install
    Ross
    Ideas matter.
    Ross A. Laird

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •