Results 1 to 2 of 2

Thread: Security issue with a php script

  1. #1
    Join Date
    Mar 2024
    Beans
    1

    Question Security issue with a php script

    Hello!
    I want to use this php script on my installed Ubuntu system: https://docs.wowonder.com/
    The site is working very nice on the web, but I purchased a mobile version for Android.
    Some strange errors occured on the android version and the wowonder support said that
    the error is because some kind of security software installed on Ubuntu.
    But he can not clarify which software do I need to delete.
    Is someone out there who can guide me to find the interfering software?
    Thank you

  2. #2
    Join Date
    May 2010
    Beans
    3,348

    Re: Security issue with a php script

    Ask the support team to clarify what they meant

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •