Results 1 to 2 of 2

Thread: Phpmyadmin

  1. #1
    Join Date
    Jul 2020
    Beans
    1

    Phpmyadmin

    what is the solution when we delete phpmyadmin and delete the database so that the message appears mysql said MySQL ERROR 1819 (HY000): Your password does not meet current policy requirements

  2. #2
    Join Date
    Mar 2011
    Location
    U.K.
    Beans
    Hidden!
    Distro
    Ubuntu 20.04 Focal Fossa

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •