I reached to CompizConfig in Windows management section, I disabled Window move "Alt+button1" but although that it's still work.