Results 1 to 1 of 1

Thread: PHP update

  1. #1
    Join Date
    Mar 2020
    Beans
    2

    PHP update

    I have updated PHP to 7.4 but it seems that I have 2 PHP services now running. 7.2 and 7.4. What do I need to change so that I only use 7.4?

    Also my Wordpress shows that I use 7.2. My .htaccess is blank. I use NGINX.
    Last edited by hikeventures; March 19th, 2020 at 06:02 PM.

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •