I use Lubuntu 18.04 and LXDE, which comes as default. I use solid dark color desktop background and white font. Desktop icon titles have shadow, which harms readability. I am getting rid of that shadow by setting shadow color the same as desktop background, but I would like the LXDE not to draw this shadow at all in the first place.
Is there a way to disable font shadows drawing in LXDE? Or better disable any shadows drawing alltogether?
Thank you.