Results 1 to 2 of 2

Thread: How to disable notification for switch language in 18.04.1-Ubuntu

  1. #1
    Join Date
    May 2019
    Beans
    1

    Question How to disable notification for switch language in 18.04.1-Ubuntu

    Hi everyone ...

    I installed 18~18.04.1-Ubuntu and I try to set ` (Graves) for switching languages

    but when I switch System always show notification like this

    Selection_044.png

    I would like to know Can I disable this notification ?

    I'm slow when I use other for switch language.

  2. #2
    Join Date
    Mar 2011
    Location
    19th Hole
    Beans
    Hidden!
    Distro
    Ubuntu 18.04 Bionic Beaver

    Re: How to disable notification for switch language in 18.04.1-Ubuntu

    Thread moved to New to Ubuntu as the more appropriate forum.

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •