Results 1 to 3 of 3

Thread: Nuevo en esto... problema instalación

  1. #1
    Join Date
    Apr 2014
    Beans
    2

    Nuevo en esto... problema instalación

    Hola
    Recién instalé ubuntu desde un pendrive y todo ok, al reiniciar aparece solo windows 7... alguien me puede ayudar?

    al final de la instalación me dice que no se pudo abrir un archivo para instalar aplicaciones extras.
    Last edited by agustin3; April 16th, 2014 at 01:53 AM.

  2. #2
    Join Date
    Feb 2009
    Location
    Dallas, TX
    Beans
    7,591
    Distro
    Ubuntu 14.04 Trusty Tahr

    Re: Nuevo en esto... problema instalación

    Hola agustin3. Bienvenido al foro

    Me parece que la instalación no se completo. Una alternativa es instalarlo denuevo.

    Otra posibilidad es reinstalar solamente el bootloader (grub) para revisar que tan completa se hizo la instalación.

    Con el mismo pendrive de instalación puedes instalar grub. Usa el programa 'Boot-Repair', si no viene preinstalado en el pendrive, puedes accederlo usando esta guía.

    Cuéntanos como te va.
    Saludos.

  3. #3
    Join Date
    Apr 2014
    Beans
    2

    Re: Nuevo en esto... problema instalación

    Hola, si, tienes razón no se había instalado bien.... fallaba el apt
    Descargué la versión 13.10 y desde un dvd me anduvo bien...
    Mil gracias

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •