Hi, trying to gnome 3.8 but got this message: https://gist.github.com/tyteen4a03/76ec7914262e9fcf636d

Can anyone tell me what to do next?