Fist I should mention I'm using Ubuntu 13.04.
As you probably know pressing alt+RMB (right mouse button) pops window menu.
From System Settings > Keyboard > Shortcuts > Windows you can change "Activate the Window Menu" which is set by default to alt+space. Even if you disable or switch it to any other configuration, it still doesn't disable alt+RMB.
Does anyone have any idea how i can disable alt+RMB? Thank you in advance.