Results 1 to 3 of 3

Thread: El so no funciona

  1. #1
    Join Date
    Mar 2013
    Beans
    2

    El so no funciona

    Hola a tothom.

    Sóc nou amb això de l´Ubuntu i la veritat és que em pensava que això era una mica més senzill...no sé si me´n sortiré. La qüestió és que tinc un Ubuntu (i no sé ni mirar quina versió és), crec que funciona correctament però no sóc capaç de fer sonar els altaveus...si algú em pot ajudar li estaré eternament agraït!!

  2. #2
    Join Date
    Feb 2007
    Location
    L'Hospitalet de Llobregat
    Beans
    1,959
    Distro
    Ubuntu Development Release

    Re: El so no funciona

    Potser el primer doncs és esbrinar quin Ubuntu tens. Per això una manera ràpida de fer-ho és entrar ALT-F2 (la tecla ALT i mantenint-la després la tecla de funció F2), entrar "terminal" i "intro". Això t'obrirà una terminal, aquí has d'escriure

    Code:
    lsb_release -a
    i prémer la tecla "intro". Et sortiran unes línies descrivint la versió d'Ubuntu que tens instal·lada, enganxa-les aquí. A partir d'aquí es podrà començar a mirar perquè no tens so.

  3. #3
    Join Date
    Mar 2013
    Beans
    2

    Re: El so no funciona

    Hola wgracia,

    en primer lloc agraïr-te el suport. No em resulta possible enganxar-te la informació que em dóna el terminal perquè no tinc connexió a la xarxa. Tinc els dos sistemes instal.lats, Ubuntu i el de les finestretes. Amb aquest segon tinc connexió per cable i també per wifi, però no sé perquè, amb Ubuntu no. Sembla que hagi de funcionar, em dóna el missatge que les connexions s´activen (primer la de cable i després la wifi), però en realitat no hi ha connexió...de tota manera si que he esbrinat la versió, és la 12.04.2 LTS. Miraré per aquí això de les connexions que suposo que hi haurà fils oberts. Gràcies un altre cop!

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •