Hi guys...

i've set the apt proxy in my kubuntu once by editing /etc/apt/apt.conf.d/95proxies. now i've no longer need that proxy so i delete that. even i delete /etc/apt/apt.conf too.
but my apt setting still use that proxy...
anybody know how to set it back to no proxy?

(sorry for bad english)