I configured this shorcuts to multimedia keys:

Code:
amixer -D pulse sset Master playback 5%+
amixer -D pulse sset Master playback 5%-
amixer -D pulse sset Master playback toggle
When I starts the laptop, this shortcuts doesn't be used by system. If I run the amixer toggle command in Terminal, works. But, pressing Fn+F8, mutes the system but doesn't unmute. How can I change the Xubuntu to uses this settings all time?

Xubuntu 12.10 x32/Acer Aspire One 722