Results 1 to 10 of 14

Thread: Green User Dumb Q ALERT!! Cannot exit Command line at start up!!!

Threaded View

  1. #1
    Join Date
    Jan 2011
    Beans
    8

    Question Cannot exit Command line at start up

    The story goes like this--- I created a new user log in for my mom ,she was getting used to the UBUNTU operating system, pushed some combination of CTRL-something and restarted the computer in command line that I cannot exit out of. I have tried ctrl-alt-f7 and every combination I can find and nothing works. I even tried -- switching users back to myself, rebooting, etc.. Every time it restarts it goes back to command line and says

    branden@branden-vgn-cr131e:/home/debrastansberry$

    please give me some magic to get my laptop back!!!!!

    Thank you so much in advance. Even though I know you think I'm a dumbass.

    Branden
    Last edited by buttertooth; January 29th, 2013 at 07:56 AM. Reason: Making it more straight to the point

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •