Been getting this error, for the past week_or_so:

Code:
E: /var/cache/apt/archives/colord_0.1.30-0ubuntu3_i386.deb: trying to overwrite '/usr/share/colord/icons/color-munki-photo-ambient.svg', which is also in package libcolord-common 0.1.28-0ubuntu1~13.04~ricotz0
I've tried various tricks, to get rid of it, but no joy.

It's more of an annoyance than anything, but...

Anyone know how to fix this problem?!?!?