Hi,

This message appears all the time when I try to apt-get install any package?
Any help? Am I missing something?