Howdy All,

I was wondering what package(s) I need to install in order to have all of the assistive technology packages that are install in the Gnome variation of Ubuntu by default. I have an LXDE spin on my netbook currently but need these packages added.

Regards,
~Jeff