Page 2 of 2 FirstFirst 12
Results 11 to 13 of 13

Thread: cannot find headers - vmware-server

  1. #11
    Join Date
    Jul 2010
    Location
    Athens, Greece
    Beans
    5
    Distro
    Ubuntu 8.04 Hardy Heron

    Re: cannot find headers - vmware-server

    Hey!

    That worked like a charm! Thank you so much for your kind help! hopefully not to have any problem after that...

    You are brilliant!


    Best regards,
    Angelos Pitsos

  2. #12
    Join Date
    Apr 2010
    Beans
    6

    Re: cannot find headers - vmware-server

    Awesome!

    Enjoy the vmware server - ubuntu server duo... Its a great setup once its running.

  3. #13
    Join Date
    Jul 2010
    Location
    Athens, Greece
    Beans
    5
    Distro
    Ubuntu 8.04 Hardy Heron

    Re: cannot find headers - vmware-server

    Great! I know it. I was working with this for more than 4 months, but an unexpected power shut down on my computer room made my system completely crashed.

    From this, unfortunately I lost my virtual machines and the system, too, as it never started properly again. I tried to fix it or even to backup the virtual machines, but unfortunately I couldn't, so I had to format the hard drive and install everything from the beginning.

    I remember that I spent 3 days to make this system up and running, as I am following instructions and posts, because I am not a unix user! I hope you understand how difficult was for me to setup this.

    Hopefully I am a systems administrator (Windows of course) and I belong to the "IT family", so that makes me keep trying (always)!

    Anyway, I would like to thank you once again. Your instructions were just what I was needing!

    I wish you all the best.

    Angelos Pitsos

Page 2 of 2 FirstFirst 12

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •