Results 1 to 7 of 7

Thread: No inicia el administrador de red

  1. #1
    Join Date
    Jan 2009
    Beans
    43

    Exclamation No inicia el administrador de red

    Entre el título y la imagen lo digo todo . Es Ubuntu recién instalado, la segunda vez que inició me mostró este mensaje. Si alguien me dice que paquetes tengo que instalar me viene bién. Gracias.

  2. #2
    Join Date
    Jul 2007
    Location
    Buenos Aires, Argentina
    Beans
    2,745

    Re: No inicia el administrador de red

    Pudiste resolver esto? Podes arrancarlo desde la terminal, asi nos tira mas pistas?
    "Asegurar los beneficios de la libertad para nosotros, para nuestra posteridad y para todos los hombres y mujeres del mundo" - Fragmento del preambulo de la Constitución

  3. #3
    Join Date
    Jun 2008
    Beans
    1,248

    Re: No inicia el administrador de red

    Gestor de la Red?
    Network Manager...

    Code:
    sudo apt-get install network-manager network-manager-gnome

  4. #4
    Join Date
    Jan 2009
    Beans
    43

    Re: No inicia el administrador de red

    Perdón me colgué con este tema. La cosa es que no lo puedo instalar como vos dices pablo xq directamente no tengo conexion desde ubuntu.

  5. #5
    Join Date
    Jun 2008
    Beans
    1,248

    Re: No inicia el administrador de red

    Desde Windows podés bajar los
    archivos acá y acá. Luego los
    instalas en Ubuntu con GDebi.

  6. #6
    Join Date
    Dec 2007
    Location
    La Plata
    Beans
    481
    Distro
    Ubuntu 10.10 Maverick Meerkat

    Re: No inicia el administrador de red

    Quote Originally Posted by pablo.s View Post
    Desde Windows podés bajar los
    archivos acá y acá. Luego los
    instalas en Ubuntu con GDebi.
    Si eso no te funciona, entonces probá conectarte por consola. Si no recuerdo mal era:
    Code:
    sudo pppoeconf
    Porque al final he comprendido que lo que el árbol tiene de florido vive de lo que tiene sepultado.
    (Luis Bernárdez).

  7. #7
    Join Date
    Jan 2009
    Beans
    43

    Re: No inicia el administrador de red

    Problema parcialmente resuelto Ahora se conecta pero me sigue apareciendo el mensaje ese. Eso que reinstalé ubuntu ¿puede ser que se deba a conflictos con el home de xubuntu? Porque antes tenía xubuntu y al home no lo toqué directamente se lo asigné al ubuntu.

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •