Quote Originally Posted by ipina View Post
Hi Kilz how are you? I'd like to ask you something not exactly related to your scripts. Ok, I'm trying to install your script but I'm getting errors which are concerned with the package libc6. In order to install pdfedit, I needed libc6 2.6 - which is not an official pack of Ubuntu - Now, if I wish to install your script I need libc6 2.5 - an official pack of Ubuntu - but, as you probably guess, I can't install it since a later version is present on my system (Ubuntu Feisty) Do you know any way to have installed the two versions of libc6? Best regards.
I dont know of any way to run 2. But I will tell you that pdfedit is easy to compile on Feisty.