Results 1 to 2 of 2

Thread: Cisco Linksys AE3000 WiFi - Nearly there(Again!)

  1. #1
    Join Date
    Feb 2013

    Cisco Linksys AE3000 WiFi - Nearly there(Again!)

    Can anybody help?

    The guide I'm following is here. I'm not 100% sure what directory I'm supposed to be in to run said commands but, another forum post here states I need to be cd into the DPA_RT3573_LinuxSTA_V2.5.0.0_20111031 folder. Now is that the root of said folder or a subdirectory? The root of that folder produced the following response after "Sudo Make -j10" - "make: *** No targets specified and no makefile found. Stop."

    I've sense tried it in many different directories and always recieve the above response.
    Last edited by S Hartwell; February 16th, 2013 at 04:10 PM. Reason: Updates

  2. #2
    Join Date
    Mar 2010
    Ubuntu 12.04 Precise Pangolin

    Re: Cisco Linksys AE3000 WiFi - Nearly there(Again!)

    Thread moved to Networking & Wireless.

    S Hartwell,
    You have marked the thread as [Solved]. So did you get the problem solved?

    If so, we'd really appreciate if you could share what was wrong and how you solved it.
    Help others by marking threads as [SOLVED], if they are. (See how)
    Wireless Script | Use Code Tags


Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts