I have upgraded ubuntu 10.04 to 12.04.I cant play audio or video.Every time it shows that it requires python[v2.7].how can I solve my problem?please help me