THX !
Adding new rule worked great.
Always something new with Ubuntu

Remote reciver
Code:
Bus 003 Device 002: ID 0471:0815 Philips (or NXP) eHome Infrared Receiver
and a rule
Code:
SUBSYSTEM=="usb", ATTRS{idVendor}=="0471", ATTRS{idProduct}=="0815" RUN+="/bin/sh -c 'echo enabled > /sys$env{DEVPATH}/../power/wakeup'"