Results 1 to 3 of 3

Thread: Text Preview Bug in Nautilus

  1. #1
    Join Date
    Dec 2008
    Location
    Southern United States
    Beans
    38
    Distro
    Ubuntu 10.04 Lucid Lynx

    Text Preview Bug in Nautilus



    How would I go about realigning the preview to fit the icon, or, if that's not possible, how would I disable the preview for plaintext files?

    I have poked around in CCSM, but to no avail.

  2. #2
    dino99's Avatar
    dino99 is offline Ubuntu addict and loving it
    Join Date
    Jun 2006
    Location
    Nux Jam
    Beans
    Hidden!
    Distro
    Ubuntu Development Release

    Re: Text Preview Bug in Nautilus

    tweak the "view" menu settings

  3. #3
    Join Date
    Dec 2008
    Location
    Southern United States
    Beans
    38
    Distro
    Ubuntu 10.04 Lucid Lynx

    Re: Text Preview Bug in Nautilus

    Quote Originally Posted by dino99 View Post
    tweak the "view" menu settings
    In CCSM? I can't find it. If this is a Unity specific setting, I don't have it, as I'm running standard Gnome.

    EDIT: Found how to disable it. Nautilus -> Preferences -> Preview Tab. You were close dino99.

    Is a way to fix it instead of simply disabling it?
    Last edited by Dareth; October 8th, 2011 at 06:26 PM.

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •