Search:

Type: Posts; User: UBUminJ; Keyword(s):

Page 1 of 3 1 2 3

Search: Search took 0.01 seconds.

  1. [ubuntu] Mode "High Fidelity Playback" problems (Bluetooth Headphone)

    My Bluetooth headphone JBL50BT was working well with Ubuntu 14.04 LTS until recently.
    Now, I cannot choose mode "High Fidelity Playback" anymore. No test sound is working as long as I am in mode...
  2. Re: photo management software / Shotwell not importing pictures

    Shotwell 0.18.0
  3. photo management software / Shotwell not importing pictures

    Which application do you use for managing your photos?
    I tried shotwell but found out that there are some problems. When trying to import a folder with JPG photos, they are all greyed-out and cannot...
  4. [ubuntu] Display problems today - new Kernel is the only change today

    Could it be that the new kernel has created some display problems ?
    http://ubuntuforums.org/showthread.php?t=2314822

    Problems with video players and with youtube on chromium.
    I only upgraded the...
  5. Replies
    2
    Views
    280

    [ubuntu] Re: Black stripe - video replay

    I have problems with the chromium browser too. There is also distortion in the upper part of the screen when e.g. loading youtube. Can today's Kernel update be the culprit ?
  6. Replies
    2
    Views
    280

    [ubuntu] Black stripe - video replay

    Very recent (since today??) is a problem with replaying videos on Ubuntu.
    A black recurrent strip on the upper end of the screen (on the original video player, on VLC player).
    I took a video with a...
  7. [ubuntu] 14.04 on ASUS Transformer Pad Infinity TF700T ?

    It would be nice to upgrade ASUS Transformer Pad Infinity TF700T from Android 4.2 to Ubuntu.
    I know that there is a thread regarding the install of 12.04 - anybody did it with 14.04 ?
    Thank you.
  8. Replies
    1
    Views
    626

    [ubuntu] PLANEX Bluetooth USB adapter BT-Micro4

    Hopefully, it can help someone who doesn't know which adapter to buy:
    PLANEX Bluetooth USB adapter Ver.4.0+EDR/LE BT-Micro4 works out-of-the-box with Ubuntu 14.04 LTS
  9. [ubuntu] Re: Dell Dimension 9200C: noisy under Ubuntu 14.04: high CPU load

    The fan had to work a lot, so I installed a lubuntu-based distro which is said to have a low footprint: lxle-1404-64
    The difference is easy to hear but still the fan has to work a lot from time to...
  10. [ubuntu] Dell Dimension 9200C: noisy under Ubuntu 14.04: high CPU load

    I got an old Dell Dimension 9200C - 2008 model. Freed it from Windows and plan to use it as a learning tool (hardware, software).
    As my main PC runs Ubuntu 14.04, I also installed it on the old Dell...
  11. Replies
    5
    Views
    487

    [ubuntu] Re: Network access speed

    The problem was a totally different one. I could solve it.

    When I looked at the network speed under Ubuntu, it displayed 10 MB/s. When I looked at it under Windows XP (dualboot), it displayed 100...
  12. Replies
    5
    Views
    487

    [ubuntu] Re: Network access speed

    Seems to be a problem also of others.
    https://www.mail-archive.com/kernel-packages%40lists.launchpad.net/msg05069.html

    However, I didn't find any discussion about it.
  13. Replies
    5
    Views
    487

    [ubuntu] Re: Network access speed

    I have now installed Ubuntu 14.04 - and it is still the same problem.
  14. Replies
    5
    Views
    391

    [ubuntu] Re: dualboot Windows XP/Ubuntu

    Unfortunately, the advice to use Windows tools led to an unbootable PC.

    I used EaseUs Partition Master from inside Windows, resized the Windows partition from 1000 GB to 200 GB, rebooted to finish...
  15. Replies
    5
    Views
    391

    [ubuntu] Re: dualboot Windows XP/Ubuntu

    What is the problem with using GParted under Ubuntu and resizing the NTFS partition?
    Thanks
  16. Replies
    5
    Views
    487

    [ubuntu] Re: Network access speed

    *-network
    description: Ethernet interface
    product: 82562V-2 10/100 Network Connection [8086:10C0]
    vendor: Intel Corporation [8086]
    physical id: 19
    ...
  17. Replies
    5
    Views
    391

    [ubuntu] dualboot Windows XP/Ubuntu

    At the moment I have a dualboot Ubuntu 12.10 and Windows XP.

    Actually, I would like to erase Windows fully but
    * some of my gadgets have good Windows software
    * .mov files have problems with...
  18. Replies
    5
    Views
    487

    [ubuntu] [Solved] Network access speed

    I am using Ubuntu 12.10 (until the next LTS comes out).
    I never checked just wondered why I couldn't stream 1080p videos from youtube anymore - but now found out that my wired access...
  19. Replies
    0
    Views
    309

    [ubuntu] sound only on the left speaker

    after installation of 12.10, only the left speaker produces sound (on 11.04, it was both)

    I went through the recommendations of all the threads which I found on ubuntuforums but - no, it doesn't...
  20. Replies
    0
    Views
    209

    [ubuntu] sound only on the left speaker

    after installation of 12.10, only the left speaker has sound (on 11.04, it was both)

    I went through the recommendations of all the threads which I found on ubuntuforums but - no, it doesn't work -...
  21. [ubuntu] Re: installation of 12.10 as a dual boot with Windows

    I tried the DVD, I seemed to have no problems - but I am not sure about the details of the problems you mention. I might have overseen it. ??

    Why 12.10? No special reason, apart from 12.10 being...
  22. [ubuntu] installation of 12.10 as a dual boot with Windows

    I am using Ubuntu 11.04 together with WinXP as dual boot.
    I would like to to change to 12.10

    What do you recommend ?

    1) Install 12.10 alongside of 11.04 until confirmed that everything is OK...
  23. Replies
    1
    Views
    744

    [lubuntu] Ubuntu 11.04 -> 12.04

    I am running Ubuntu 11.04 as dualboot with WinXP.

    I am thinking to exchange 11.04 for 12.04 when it is out. When I installed 11.04, I failed to just delete 8.10 and install the new one. Probably,...
  24. Replies
    6
    Views
    5,511

    [ubuntu] Re: Banshee can't get track info

    Great advice !

    However, it should be said that this banshee bug is really strange, sometimes you get the track information and sometimes you don't.
  25. Replies
    2
    Views
    868

    [all variants] Re: mp4 to mp3 using ffmpeg - failed (solved)

    Thank you.
    Before I saw your post, I installed the ubuntu-restricted-extras meta package.
    That solved the problem. The meta package seems to contain libavcodec-extra-52 or something similar.
    Great...
Results 1 to 25 of 65
Page 1 of 3 1 2 3