Search:

Type: Posts; User: Eric B; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.05 seconds.

  1. Thread: No System Menu

    by Eric B
    Replies
    9
    Views
    1,204

    [ubuntu] Re: No System Menu

    Ugh. Every release makes something worse or more annoying.

    My menu bar on Gnome Shell looks terrible. Its a bunch of fuzzy icons and weird colors. Probably because I always used dual screens,...
  2. [SOLVED] Re: This disc contains a "UDF" file system and requires an operating system that supp

    This is so not what I would call solved, yet this windows nonsense is at the top of my google search results.
  3. [ubuntu] Re: the site says:"bookmarkable-user-auth" ,it require username and password.How to d

    Those commands do not work for me. I just opened the file mentioned there to get the username and password.
  4. Replies
    14
    Views
    9,802

    [ubuntu] Re: VPNC stopped working - resolvconf error

    not working for me either. on reebot:


    $ ls -l /etc/resolv.conf
    -rw-r--r-- 1 root root 327 2010-01-22 13:28 /etc/resolv.conf


    symlink is gone.

    I found a solution. It appears the...
  5. Replies
    1
    Views
    379

    [xubuntu] Re: Other section missing from xfce menu

    That was easy. Right clicked the menu, went to properties, saw it was using some sort of custom menu file, changed to default and restarted. Not sure what changed it in the first place.
  6. Replies
    1
    Views
    379

    [xubuntu] Other section missing from xfce menu

    I had a section in my menu called other, with many apps in it. One of them was a custom one, and I do not remember what I need to enter to start it. Can anyone tell me how to get it back? I cannot...
  7. Replies
    0
    Views
    1,190

    [xfce] Custom Event Sounds

    I went to applications>settings>appearance on the xfce desktop. Then I checked off the Enable event sounds check box under the settings tab. Much to my delight, I now have event sounds, but I do not...
  8. Replies
    3
    Views
    411

    [ubuntu] Re: Java issue with 9.10

    Got it to work. The way the app was written, it was looking specifically for update 13. I basically lied to it by editing the pluginreg.dat user ~/.mozilla
  9. Replies
    3
    Views
    411

    [ubuntu] Re: Java issue with 9.10

    It doesn't even open using 6. I think it specifically looks for 5. I once had to edit the pluginreg.dat for Mozilla to specifically say that 5 was there, but if I do that now, the file is overwritten...
  10. Replies
    3
    Views
    411

    [ubuntu] Java issue with 9.10

    I upgraded to 9.10 a little early, and now I cannot access a java app. I see 5 is not working in the repositories. I tried manually installing that to see if it fixes my issues using the instructions...
  11. Replies
    9
    Views
    3,799

    [ubuntu] Re: Cannot play WMV file in Jaunty

    That did indeed work, but other things started displaying worse. It wasn't worth it just for wmv video.
  12. Re: Howto: Create LiveUSBs from Windows using a GUI (UNetbootin)

    found my answer. remastersys.
  13. Re: Howto: Create LiveUSBs from Windows using a GUI (UNetbootin)

    Does anyone have any tips on setting it up like its own install and not a copy of the live CD?
  14. Replies
    9
    Views
    3,799

    [ubuntu] Re: Cannot play WMV file in Jaunty

    I don't have the original WMV files that I was trying to view, but I got a new one and that looks like it may have done the trick. Wonder why the new drivers would play everything else.
  15. Replies
    9
    Views
    3,799

    [ubuntu] Re: Cannot play WMV file in Jaunty

    I cant even get sound. the players either close or complain.
  16. Replies
    9
    Views
    3,799

    [ubuntu] Cannot play WMV file in Jaunty

    Hi. It might just be a missing package issue, but I cannot play WMV. I was ale to do this with a previous release. I tried installing different players, but none of them seem to decode wmv files.
    ...
  17. Replies
    5
    Views
    1,317

    [ubuntu] Re: blank desktop after login

    Thank you for your suggestion. I soon found that the install had several different issues. I just waited for Jaunty and upgraded, which went pretty smoothly.
  18. Replies
    5
    Views
    1,317

    [ubuntu] Re: blank desktop after login

    Any thoughts besides a reinstall?
  19. Replies
    5
    Views
    1,317

    [ubuntu] Re: blank desktop after login

    Yes, I went partition crazy. I have several for different mount points. I would have to reinstall a bunch of apps though, and I dont really feel like doing so at the moment. Not if there is an easier...
  20. Replies
    5
    Views
    1,317

    [ubuntu] blank desktop after login

    Hi.

    I get my Gnome login screen, and when I log in, I get a blank blue background with nothing else. Then a grayish box appears in the upper left corner. If I put the cursor in that area, it turns...
  21. Replies
    2
    Views
    634

    [ubuntu] Re: Cannot install any packages

    Ha. I just noticed that as well. Don't I feel dumb.

    Thanks.

    Oh, and yes, I keep a separate boot partition. I cleaned some old images.
  22. Replies
    2
    Views
    634

    [ubuntu] Cannot install any packages

    I can an error whenever I try to update, I get errors.

    I also cannot run my most recent kernel.

    I tried this that I found posted somewhere else.


    mylaptop:~$ sudo mv /var/lib/dpkg/status...
  23. Poll: [ubuntu] Re: Avant-Window-Navigator - Killing Gnome Panel in Intrepid Ibex

    I vote no. I killed mine and its ruining my day. Nothing will launch without going to the command line and using sudo now.

    Making damaging things too easy could cause problems.
  24. [ubuntu] AWN, removed gnome-panel, programs do not start unless sudo

    Hi.

    I recently removed my gnome-panel in the session manager. I can no longer open any programs unless I enter them from the command line and use sudo.

    If I start the programs via AWN, they...
  25. Replies
    1
    Views
    241

    [ubuntu] Re: Incorrect Disk Space

    Okay, so there is a 10GB trash file in there. I did sudo rm -rf /.Trash-0 and its still there. I did gksudo nautilus and deleted it that way. Resolved.
Results 1 to 25 of 36
Page 1 of 2 1 2