Search:

Type: Posts; User: mamboze; Keyword(s):

Page 1 of 8 1 2 3 4

Search: Search took 0.01 seconds.

  1. [UbuntuGnome] Why does gnome 3 minimize without obvious user input

    Hi,
    I don't know whether the title is all that meaningful but the problem I have with gnome 3 on ubuntu 14.04 is that gnome spontaneously (inadvertently or without obvious cause) minimizes from full...
  2. Replies
    2
    Views
    437

    [ubuntu] Re: deja dup restore button grayed oug

    Hi ikki_72, I did think of reinstalling but I'm worried that i might lose my existing backups on the external drive. Is that outcome at all probable?
  3. Replies
    2
    Views
    437

    [ubuntu] deja dup restore button grayed oug

    Hi,
    I'm got a problem with deja dup. It backs daily to an external hard disk as scheduled but the restore button is grayed out and I can't work out how to check whether I can restore or not. I've...
  4. [ubuntu] recurrent problem with loss of wifi security setting

    Briefly, the problem is that the WPA security on the connection (TP-LINK_6FAD25) persists only for the current session and has to be reset when I login again. My previous attempt to resolve this...
  5. Replies
    1
    Views
    407

    [ubuntu] HP LaserJet 1022, CUPS

    I have had problems with CUPS since 10.04, I'm now running 12.04 on a laptop, Samsung RV511 with an HP LaserJet 1022. The HP 1022 prints but only one or two pages before a page is half fed thru and...
  6. [SOLVED] Re: Audacity lost sound while being used to edit mp3 file

    Hi, you got it!!. I deleted the .pulse file, no change. I then went to audio prefs and changed devices to Default. Voila!! it worked. Many thanks for your help.
  7. [SOLVED] Re: Audacity lost sound while being used to edit mp3 file

    WOW, is there no one that has had this problem with audacity. Pretty hard to believe! Surely, I'm not the only one ever to experience this hassle with audacity.
    Any help would be most welcome
  8. [SOLVED] Re: Audacity lost sound while being used to edit mp3 file

    Has nobody any suggestions on this problem?
  9. [SOLVED] Audacity lost sound while being used to edit mp3 file

    I have a fairly large mp3 file of spoken words and I've been exporting individual words as small mp3 files. I have done this quite a few times (I use the files in an English language class). I've...
  10. [ubuntu] Re: wifi connection loses security on reboot or disconnect/reconnect

    Hi,

    The cell01 section of the iwlist scan output has the setting: Encryption key: off. I thought that if this were set on, it would force a request for a key on startup.
    But it is not consistent...
  11. [ubuntu] Re: wifi connection loses security on reboot or disconnect/reconnect

    Hi,

    Here are the requested outputs



    lo Interface doesn't support scanning.

    eth0 Interface doesn't support scanning.
  12. [ubuntu] Re: wifi connection loses security on reboot or disconnect/reconnect

    OK, I deleted all connections related to my internet provider (leaving two for other locations). On reboot, after selecting from Available list, it connected without asking for a security p/w. I did...
  13. [ubuntu] Re: wifi connection loses security on reboot or disconnect/reconnect

    Hi,

    I created a new connection with no MAC information, as you suggested. Saved it. Rebooted the laptop and modem.

    After the reboot, there was no wifi connection, I checked the...
  14. [ubuntu] Re: wifi connection loses security on reboot or disconnect/reconnect

    OK,
    output for sudo cat "/etc/NetworkManager/system-connections/TP-LINK_6FAD25 1"

    [connection]
    id=TP-LINK_6FAD25 1
    uuid=93017a5e-6ab2-45c9-9556-5a10787fb7d1
    type=802-11-wireless...
  15. [ubuntu] wifi connection loses security on reboot or disconnect/reconnect

    Hi,
    I've got this problem with my wifi connection on ubuntu 12.04. After I have set the WPA security on the connection (TP-LINK_6FAD25) it persists for the current session. But on a reboot or...
  16. [SOLVED] Re: Asus Xonar U3 card worked in 11.10 but not in 12.04

    Hi,
    The Xonar is now working I checked out online the dmesg error "device descriptor read/64, error -32". This took me to ...
  17. [SOLVED] Re: Asus Xonar U3 card worked in 11.10 but not in 12.04

    OK, here's the output:


    ~$ dmesg | tail -n 20
    [ 94.924384] audit_printk_skb: 141 callbacks suppressed
    [ 94.924393] type=1400 audit(1394435966.708:77): apparmor="DENIED" operation="open"...
  18. [SOLVED] Re: Asus Xonar U3 card worked in 11.10 but not in 12.04

    OK ALSA info @ http://www.alsa-project.org/db/?f=904bffdf125f144073151f0cd14be7fcdd0a9297



    ~$ sudo update-usbids
    --2014-03-10 10:53:07-- http://www.linux-usb.org/usb.ids
    Resolving...
  19. [SOLVED] Re: Asus Xonar U3 card worked in 11.10 but not in 12.04

    Hi,

    output of 'aplay -l'


    **** List of PLAYBACK Hardware Devices ****
    card 0: MID [HDA Intel MID], device 0: ALC269VB Analog [ALC269VB Analog]
    Subdevices: 1/1
    Subdevice #0: subdevice #0...
  20. [SOLVED] Asus Xonar U3 card worked in 11.10 but not in 12.04

    HI, I've just upgraded from 11.10 to 12.04 and I've found that the Asus Xonar U3 card which worked well under 11.10 doesn't work with 12.04. This is a real disadvantage as I use my laptop, Samsung...
  21. [ubuntu] Web Audio API not available on this browser

    I want to check out Web Audio APi for a web page I'm building but I get a message to the effect that my browser doesn't support it. My browser is Firefox version 20 for ubuntu. I've looked at the Web...
  22. Replies
    1
    Views
    351

    [ubuntu] Re: Duplicate reports "out of disk space"

    sorry, meant deja-dup
  23. Replies
    1
    Views
    351

    [ubuntu] Duplicate reports "out of disk space"

    I've been backing up using Duplicate for a few months on a 500Gb external drive. Today when I tried to backup I got a message "out of disk space" (or something similar).

    I checked the external...
  24. Replies
    2
    Views
    365

    [ubuntu] kernal panic recovery on laptop

    My laptop running 11.04 went into kernal panic and waa unresponsive to keyboard and mouse input (not surprisingly!!). After the battery had run down, it booted with no problem at all (apart from...
  25. Replies
    52
    Views
    182,416

    [SOLVED] Re: Package Manager & Update Manager problems

    Excellent thread and thanks @ 2F4U for



    It worked for me running 11.04 on a Samsung RV511 laptop
Results 1 to 25 of 183
Page 1 of 8 1 2 3 4