Search:

Type: Posts; User: baddison1; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. [SOLVED] Re: 13.04 no sound option displayed for HDMI (Lenovo Intel HD)

    THank you. Looks like you're right. *sigh*....gonna go fishing for another machine. smh :( :(
  2. [SOLVED] Re: 13.04 no sound option displayed for HDMI (Lenovo Intel HD)

    Here is the output of my "aplay -L"

    I noticed the IBM Display Port is not listed, and I definitely do not see any references to the HDMI at the other end of the display port cable. I can see...
  3. [SOLVED] Re: 13.04 no sound option displayed for HDMI (Lenovo Intel HD)

    Thanks, but that kernel does not create HDMI sound output either thru the display port. I also ran "aplay -l" in terminal and is does not show any type of HDMI output, or even the DisplayPort...
  4. [SOLVED] Re: 13.04 no sound option displayed for HDMI (Lenovo Intel HD)

    Already did that. running the newest stable kernel 3.11....still not HDMI output listed.
  5. [SOLVED] 13.04 no sound option displayed for HDMI (Lenovo Intel HD)

    I have a fresh install of Ubuntu 13.04 on my Lenovo X301 laptop. The laptop has a display port which I can use to connect to my HDMI flatscreen. The video shows beautifully on the tv, but there is...
  6. [ubuntu] Re: [13.04] No sound option displayed for HDMI (AMD RADEON HD 7450)

    Having this same problem with my Lenove X301 laptop. shows video thru hdmi, but no sound. And hdmi sound card not listed either. don't have radeon, just on-board Intel card. will this grub...
  7. [ubuntu] Re: Are multiverse repositories not available in 13.04?

    i need to be able to compress my dvd iso images so that they fit on standard 4.7gb dvd+/-. I am not able to compress using K3B. And it is seeing all my movies as 6.5gb or higher. This is a feature...
  8. Replies
    15
    Views
    11,808

    Re: Broke My Netflix on Ubuntu 13.04

    Yup!! This worked for me also! Thank you very much.
  9. Replies
    34
    Views
    22,991

    [ubuntu] Re: Shrew Soft VPN not in Software Center

    NEVERMIND!!! I ran

    $ sudo apt-get install build-essential -y

    then I re-ran the cmake command...and EVERYTHING works!!! Thanks for the great information on this forum!!!
  10. Replies
    34
    Views
    22,991

    [ubuntu] Re: Shrew Soft VPN not in Software Center

    bernadette@E4300HJZH1L1:~/Downloads/ike$ cmake -DCMAKE_INSTALL_PREFIX=/usr -DQTGUI=YES -DETCDIR=/etc -DNATT=YES-- The CXX compiler identification is unknown
    CMake Error: your CXX compiler:...
  11. Replies
    34
    Views
    22,991

    [ubuntu] Re: Shrew Soft VPN not in Software Center

    THis did not work for me. I am getting many line errors when trying to run the install ? will be back with screen shot....
  12. Re: Problem: Cannot connect to Dell 5530 Mobile Broadband (AT&T)

    Totally solved!!! Up and running...needed to physically connect the antennae to the modem on the hardware itself. Go figure!!




    https://bugzilla.gnome.org/show_bug.cgi?id=693309
  13. Re: Dell Wireless 5530 HSPA Mobile Broadband Device (AT&T)

    Totally solved!!! Up and running...needed to physically connect the antennae to the modem on the hardware itself. Go figure!!


    https://bugzilla.gnome.org/show_bug.cgi?id=693309
  14. Re: Dell Wireless 5530 HSPA Mobile Broadband Device (AT&T)

    Launchpad.net bug report:
    https://bugs.launchpad.net/ubuntu/+source/modemmanager/+bug/1114575

    Please feel free to contibute anything you think may help. There are multiple log files listed there...
  15. Re: Dell Wireless 5530 HSPA Mobile Broadband Device (AT&T)

    Thanks Bucky. I'm back. 13.04 was a no-go for me. Formatted the entire harddrive, and reinstalled 12.04. Starting from scratch all over again. Gonna keep scouring these forums and the internet...
  16. Re: Problem: Cannot connect to Dell 5530 Mobile Broadband (AT&T)

    How do I set up a launchpad troubleshooting incident?
  17. Re: Dell Wireless 5530 HSPA Mobile Broadband Device (AT&T)

    HAving the same issue with 13.04 ,network manager sees mobile broadband device but I cannot connect. Is it possible to see the connection as it executes? Perhaps I can look at the connection script?...
  18. Re: Problem: Cannot connect to Dell 5530 Mobile Broadband (AT&T)

    I performed all the normal troubleshooting tests, and all the outputs show an active module with the proper drivers installed. Ubuntu recognized the card as well.

    How can I verify the "encryption...
  19. Problem: Cannot connect to Dell 5530 Mobile Broadband (AT&T)

    Hello, I just performed a clean install of 13.04 and I am unable to connect using my internal Dell 5530 Mobile Broadband card. I am quite new to Ubuntu, but with the help of this community, I am...
  20. Re: Dell Wireless 5530 HSPA Mobile Broadband Device (AT&T)

    Definitely what I was thinking...but its worth a shot. I am really confused as to why all my searches do not turn up a working fix for this. Is this such an oddity trying to get the Mobile...
  21. Re: Dell Wireless 5530 HSPA Mobile Broadband Device (AT&T)

    you're correct! i'm headed over to 13.04 now....will keep you all posted ;)
  22. Re: Dell Wireless 5530 HSPA Mobile Broadband Device (AT&T)

    sadly, instill cannot get this card to connect to AT&T. I believe I've tried all the recommendations on the forum. Is there anyone here who is successfully using their Dell 5530 Mobile Broadband...
  23. Re: Dell Wireless 5530 HSPA Mobile Broadband Device (AT&T)

    OK....so I did a "lsusb" command, and it turns out the Dell 5530 shows up as:

    Bus 002 Device 002: ID 413c:8147 Dell Computer Corp. F3507g Mobile Broadband Module.


    Isn't that the model...
  24. Re: Dell Wireless 5530 HSPA Mobile Broadband Device (AT&T)

    So, I ran the nm-tool command, and the first thing to pop up was the wwan0 Mobile Broadband card. I noticed the driver associated with this card is called "cdc_ether". If I could get real linux...
  25. Re: Dell Wireless 5530 HSPA Mobile Broadband Device (AT&T)

    Has there been documented success with 13.04 and dell 5530 mobile broadband device?


    Additionally, is there a place to download linux-specific drivers for this card? Obviosly support.dell.com...
Results 1 to 25 of 30
Page 1 of 2 1 2