Hi,

I'm compiling emacs master on ubuntu jammy. As far as I can see, gcc12-base is installed by default on this release. However, if I use gcc-12 and libgccjit-12-dev, the library is not detected:...