Search:

Type: Posts; User: simplysimple; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    4
    Views
    2,492

    [ubuntu] Re: can't uninstall zend studio

    Open up a terminal.

    Navigate to the Uninstall folder for Zend Studio. On my machine it was located at: /usr/local/Zend/ZendStudio-7.2.0/Uninstall Zend Studio - 7.2.0

    Type the following in the...
  2. Replies
    10
    Views
    2,473

    [ubuntu] Re: Lenovo t400 slow application startup

    Sorry you were forced to do a reinstall. But I'm glad you are having a better experience using the integrated graphics. One positive is that you will get longer battery life using the integrated.
    ...
  3. Replies
    10
    Views
    2,473

    [ubuntu] Re: Lenovo t400 slow application startup

    I wrote a guide explaining my theory of how to run 2 xorg.conf files for switching between ati and intel. I just tried my theory and it doesn't work so scratch that.

    The only way my theory would...
  4. Replies
    10
    Views
    2,473

    [ubuntu] Re: Lenovo t400 slow application startup

    Yeah you need to disable/uninstall the ati driver if not X will fail to start like you experienced. The other option would be to have 2 xorg.conf files, one for ati and one for intel.
  5. Replies
    10
    Views
    2,473

    [ubuntu] Re: Lenovo t400 slow application startup

    I have a T400 as well dual booting Vista and Ubuntu 9.04 64 bit. I have half the RAM and not quite the processor (a little jealous :) ) but when I minimize and open a mozilla window it happens in an...
  6. [all variants] Re: UNetbootin error while installing openSUSE from Ubuntu using downloaded .iso

    Hello, just thought I would post the fix...

    Once UNetbootin has finished writing all the files to the usb

    Open the usb so that you can view all the files/folders

    You are looking for two...
  7. [ubuntu] Re: Kernel 2.6.27-11 Update breaks MSI Wind U100 LAN Drivers

    But shouldn't the resolv.conf be blank if you aren't using a static dns because this is generated by the network manager? perhaps wicd will fix the issue?
  8. [ubuntu] Re: Kernel 2.6.27-11 Update breaks MSI Wind U100 LAN Drivers

    I will attempt the resolv.conf workaround when I get home. The only thing I'm worried about in your workaround is that I do not use a static DNS. Perhaps you mean resolv.conf is getting completely...
  9. [ubuntu] Re: Kernel 2.6.27-11 Update breaks MSI Wind U100 LAN Drivers

    Thanks for the update...I noticed the updates this morning on my work laptop.

    Quick question for you: Any ideas on how to update without the ability to get online since my network card is...
  10. [ubuntu] Kernel 2.6.27-11 Update breaks MSI Wind U100 LAN Drivers

    I've been happily running Ubuntu 8.10 on an MSI Wind U100 netbook.

    Last night I ran apt-get and installed the new kernel 2.6.27-11 ...

    Everything boots fine except that when I go to plug-in the...
  11. Replies
    10
    Views
    2,413

    [ubuntu] Re: netx needs location for caching files

    This happened to me twice today...I had the same reaction... something doesn't look right to me. Nonetheless, I was relieved that it wans't anything malicious.

    One strange addition I can...
  12. [ubuntu] Re: HELP-Kompozer keeps crashing when I insert photo!

    Thanks PierreDeKat...I will give it a try. Hopefully it works out as a solid replacement.
  13. [ubuntu] Re: HELP-Kompozer keeps crashing when I insert photo!

    UPDATE: I've now tried Kompozer on the 64bit of Inrepid Ibex and still have the same issue. Must be related to Ibex somehow.
  14. [ubuntu] Re: HELP-Kompozer keeps crashing when I insert photo!

    For once the simple fix is to run 64 bit :) too bad I had to run the 32bit for iSeries support at work. I guess virtualbox running xp to get into dreamweaver is the only feasible solution for an easy...
  15. Re: HOW TO: iSeries Client Access Emulator install

    followed the instructions to install the rpm on 8.04(32bit) the only difference was the version which was iSeriesAccess-5.4.0-1.6.i386.rpm

    worked like a charm...i used 'setup5250' in the terminal...
  16. Re: HOW TO: iSeries Client Access Emulator install

    bump...i'll give it a run on 8.04 and let you know what i come up with. :)
  17. Re: HOW TO: iSeries Client Access Emulator install

    Anybody try this out on 8.04....or know if it can be done?
  18. [ubuntu] Re: How do I access my windows shared folders from Ubuntu 8.04?

    I'm having the same issue....i can see the windows network but when I access it I see no folder or files?

    Any help would be appreciated!!

    Thank you.
  19. Replies
    24
    Views
    4,117

    Re: Fireworks 8 "not enough memory"

    I hope you are right that all the problems are solved. I gave up and am running Virtual Box again...a fine trade off for what I'm doing. I hope you continue to be able to run FireWorks using Wine...
  20. Replies
    24
    Views
    4,117

    Re: Fireworks 8 "not enough memory"

    I had a large project at work and ended up using windows since I was unable to get this issue resolved awhile back...i decided to recently give it a shot agian and got the error when opening the...
  21. Replies
    24
    Views
    4,117

    Re: Fireworks 8 "not enough memory"

    same error as well...I had to laugh given that I just upgraded my ram to 4gig ddr2

    hopefully there is a fix because i would really prefer to run a few programs without having to do a full blown...
Results 1 to 21 of 21