Search:

Type: Posts; User: aglc2005; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. [SOLVED] Re: Finally: Digital AC-3 surround sound with pulseaudio (aka Surround Sound Awesomen

    I am having the same issue as well. If I kill pulsaudio and then set it back to Ditigal Stereo Out it works. What info would you need to help me resolve this?
  2. Replies
    78
    Views
    29,856

    [ubuntu] Re: 11.04 dual monitor - compiz? issue

    I am having this exact same issue. I'm running an ATI Mobility in my laptop. Everything works great with a single monitor, but as soon as I run an external monitor with it, redraw doesn't work....
  3. Replies
    2
    Views
    2,536

    [ubuntu] Re: HD DVD Playback / Extract - No AACS Keys

    Have you found any solution to this? I am looking into trying to get the HD-DVD stuff going. I noticed that the /media/*HD-DVD NAME* folder is empty here.
  4. [ubuntu] Re: Help! No Keyboard on login after upgrade to 10.04

    When I have access to my machine again I will have to give this a try and will let you know the results. That is very interesting.
  5. [ubuntu] Re: Help! No Keyboard on login after upgrade to 10.04

    Same problem for me. PS/2 keyboard works great, but any USB HID device does not.
  6. Replies
    3
    Views
    633

    [ubuntu] Re: Reinstalling when using Software RAID

    Okay, that's what I was thinking it would be. I never thought about the Vbox to test it out. I'll give that a shot first.
  7. Replies
    3
    Views
    633

    [ubuntu] Reinstalling when using Software RAID

    Hello, I am running a Linux Software RAID on my system. If I were to reinstall, what kind of complications should I prepare myself for? I have my /home on a separate RAID partition (and drives for...
  8. [all variants] Re: Logitech S520 Mouse not working in 9.10 (keyboard works fine from same usb receiv

    I purchased this recently. Has there been any luck with this? I am having issues with the keyboard not working actually.
  9. Replies
    3
    Views
    462

    [ubuntu] Re: MX610 Mouse/Thunderbird Help!!

    Bumb, anyone got an answer?
  10. Replies
    3
    Views
    462

    [ubuntu] Re: MX610 Mouse/Thunderbird Help!!

    Well if at all possible I would like to use two different. One would be


    mx610hack -p /dev/hiddev1

    When I receive and e-mail and the other would be:


    mx610hack -o /dev/hiddev1
  11. Replies
    3
    Views
    462

    [ubuntu] MX610 Mouse/Thunderbird Help!!

    I have followed the tutorial for getting the Logitech MX610 mouse to work in Ubuntu (I'm currently 9.10). So that is not the problem, my problem is getting thunderbird to issue the command(s) when...
  12. Replies
    2
    Views
    370

    [ubuntu] Re: Need Help With Dual Boot

    Thanks for the response, I apologize for not responding any sooner, I keep forgetting to get the thread subscription.

    What you have said makes a lot of sense. I really wish I had just bought a...
  13. Replies
    386
    Views
    72,623

    Sticky: Re: From where in Ohio do you hail?

    I'm from Ashtabua/Cincinnati. Home is still Ashtabula, but going to school down in Cincy right now. Names Andrew. Just joined up but looking forward to getting into this a little bit more. I've run...
  14. Replies
    2
    Views
    370

    [ubuntu] Need Help With Dual Boot

    When I put together my computer, at the time I decided to run only Ubuntu. Now, I have realized that there are a few things that I would like to have with Windows, mainly gaming. I have tried to run...
  15. Re: Howto: Use BlueProximity and your cellphone for security

    So I have this working. Great program. The only issue I have noticed is that once my computer is idle (I have it set to 10 minutes) the screen saver will no longer come on. This has only started...
  16. Thread: Ushare Help!!

    by aglc2005
    Replies
    0
    Views
    289

    [ubuntu] Ushare Help!!

    I hope this is the right section.

    Okay, I have ushare installed on my 64-bit Jaunty machine. It's all running, I can access my videos, my music, and my pictures. One annoying this is though is...
  17. Replies
    14
    Views
    821

    [ubuntu] Re: old P2 CPU and ubuntu

    I have an old Dell with a P2 in it. I have 256mb in it and installed Xubuntu and it works just fine. It is a little slow for video, well it doesn't do video well at all. But playing music is fine and...
  18. Replies
    3
    Views
    353

    [ubuntu] Ubuntu Ignoring Home Settings?

    I restarted my computer and upon logging back in, Ubuntu informed me that my home folder should be private and that is should be 664 and that the default session would be ignored. What do I need to...
  19. Replies
    5
    Views
    1,378

    [ubuntu] Re: Need Help With Mobile Phone Connectivity

    Actually, no I have, that is a good suggestion. I know that Alltel will give absolutely no support for anything but Windows. I'll contact Motorola and find out.
  20. Replies
    5
    Views
    1,378

    [ubuntu] Re: Need Help With Mobile Phone Connectivity

    That's what I was hoping would happen. It didn't however. I've noticed the software that comes with Ubuntu only had AT&T and T-Mobile listed as possible server providers, so I'm guess I need other...
  21. Replies
    5
    Views
    1,378

    [ubuntu] Need Help With Mobile Phone Connectivity

    Hi, it's been a while since I have posted on here, actually I think it has been well over a year. But nonetheless, I always know the Ubuntu community is willing to help.
    So here is my question. I...
  22. Replies
    11
    Views
    3,086

    Re: Doom 3 Alsa Problems

    Actually I am having even bigger problems right now, I had to reinstall everything on my computer including ubuntu. Now I cannot get and sound channels other than my left and right to work. But my...
  23. Replies
    11
    Views
    3,086

    Re: Doom 3 Alsa Problems

    Hi, this is what I get for running it with that code


    opened sound device '/dev/dsp'
    ioctl SNDCTL_SYSINFO failed: Invalid argument
    this ioctl is only available in OSS/Linux implementation. If...
  24. Replies
    11
    Views
    3,086

    Re: Doom 3 Alsa Problems

    Ok, here is what my config file has set


    seta s_dsp "/dev/dsp"

    seta s_driver "oss"

    seta s_alsa_lib "libasound.so.2"

    seta s_alsa_pcm "default"
  25. Replies
    11
    Views
    3,086

    Re: Doom 3 Alsa Problems

    Ok, after reading the first forum post I think I understand what is wrong with my setup, how ever I do not know where the DoomConfig.cfg file is, the only file I know of is...
Results 1 to 25 of 31
Page 1 of 2 1 2