Search:

Type: Posts; User: nourathar; Keyword(s):

Search: Search took 0.01 seconds.

  1. Replies
    2
    Views
    1,109

    [SOLVED] Re: Webcam slow on 12.04 but not on 11.10

    ok, I found a fix but I do not understand what it does:
    In the BIOS I enabled the 'EHCI handoff' setting.
    Now it runs smoothly with no problems, but I have no idea what I just did..
  2. Replies
    2
    Views
    1,109

    [SOLVED] Re: Webcam slow on 12.04 but not on 11.10

    found out that
    sudo cat /sys/bus/usb/devices/usb?/speed
    gives the speed of the usb ports:
    on my laptop it is 480 only (usb2),
    on my desktop it is 480 and 5000 (usb2 and 3).
    But i'm not sure...
  3. Replies
    2
    Views
    1,109

    [SOLVED] Webcam slow on one system but not on another

    Hello,

    after experimenting with a very cheap webcam I recently bought a Logitech C310 for a project.
    On my Alienware m11xr2 laptop under Ubuntu 11.10 it runs great: 30fps of 640x480, no problem...
  4. [ubuntu] Re: Natty: dash icon size and removing workspace switcher

    +1 !
    I think the dash needs some easy customization options and the icon size is ridiculous.

    @nnard1616 you're describing how to change the launcher icon size, not the dash icon size...
  5. Replies
    4
    Views
    4,086

    [ubuntu] Re: Running a command on wake-up from suspend

    Thanks, I wanted to do something else on resume and wondered where the script should go..
  6. [ubuntu] Re: Make evolution google calendar's content available offline

    Have the same problem and found what seems like a partial response here:
    http://ubuntuforums.org/showpost.php?p=9736019&postcount=5
  7. Replies
    4
    Views
    4,872

    [ubuntu] Re: Howto synch Google calendar with Evolution

    Apparently this problem still persists ?
    I found what seems like a partial response here:
    http://ubuntuforums.org/showpost.php?p=9736019&postcount=5

    but i'm hesitant to move to an unstable...
  8. Replies
    2
    Views
    925

    Re: can't get telak to work ?

    Yes, I'm still quite new to Linux, but after having a look at the man page of crontab that looks like the way to go, a nice excercise !

    thanks,

    Joost.
  9. Replies
    2
    Views
    925

    can't get telak to work ?

    Hi all,

    I was looking for a solution to have a picture from a remote server put on my desktop and refreshed every hour or so, and I found telak. It is exactly what I need, nothing more, except...
  10. Replies
    272
    Views
    124,550

    [ubuntu] Re: Linux on alienware-m11x?

    Hi all,

    thanks a lot for all the info in this thread, I received my m11x R2 a couple of days ago and now I can double boot into windows7 and Ubuntu 10.04.1. The only difficulty I had was that I...
  11. Replies
    3
    Views
    3,566

    [ubuntu] Re: Video cards in DELL Alienware M11x

    Hi,
    are you aware of this thread: http://ubuntuforums.org/showthread.php?t=1396552 ?
  12. Replies
    3
    Views
    446

    [SOLVED] Re: dual boot setup broken by update

    ok, counter to a lot of advice I found on-line, I installed GRUB2 in the boot-partition of my disk, and since then all is very stable..
    (Don't seem to find a way to delete this thread, since I'm not...
  13. Replies
    7
    Views
    6,769

    Re: [SOLVED] lxml 2.1 w/ gcc 4.2.3

    thanks ! you saved me a lot of time by posting this...
  14. Replies
    0
    Views
    317

    grub confusion

    dear community members,

    i installed ubuntu 10.04 next to os x and managed to get it to work. I was rather proud since I'm a complete Linux newbie, was installing things and getting to like Linux....
  15. Replies
    3
    Views
    446

    [SOLVED] Re: dual boot setup broken by update

    ok, solved whatever it was by running sudo update-grub , hope I will understand what i'm doing at some point, I start to like Linux but after a week there is still a lot of fingers crossing and other...
  16. Replies
    3
    Views
    446

    [SOLVED] Re: dual boot setup broken by update

    Trying some more things in order to find a solution, or rather to localize the problem. Looking a bit in the dark, being the newbie I am...
    Anyway I tried running grub-mkconfig (again), and looking...
  17. Replies
    3
    Views
    446

    [SOLVED] dual boot setup broken by update

    I installed Ubuntu 10.04 lucid lynx 64bit on my mac pro in a dual boot setup with os x. When installing I had some trouble figuring out the partitions, especially because the thing happened with the...
Results 1 to 17 of 18