Search:

Type: Posts; User: jackmetal; Keyword(s):

Page 1 of 4 1 2 3 4

Search: Search took 0.01 seconds.

  1. [SOLVED] Re: VirtualBox Guest (Win10) not recogizing USB

    Thank-You guys very much!!

    I checked everything except that it had put me into the vboxusers group during install (some distro's do, some don't - and it had been a few years since I've used Ubuntu...
  2. [SOLVED] VirtualBox Guest (Win10) not recogizing USB

    I moved back to Ubuntu (from Debian) a couple months ago, but I have one problem I haven't been able to resolve. I'm running Ubuntu 16.10 and have the latest version of VirtualBox installed, along...
  3. [all variants] Best Video Card supporting HDMI 1.4 and 3D?

    've finally gotten around to buying a new 3D Projector to replace my 1080p 2D one and have a question for the hardware guru's.

    What is a good Video Card that I can get to support this? I'm...
  4. Replies
    8
    Views
    1,180

    [kubuntu] Re: Help with movie player - video

    Thank-You much for the help!

    The video on this laptop is Intel, and it's using xv in smplayer settings.

    When using mplayer from the command line it actually works and displays the video...
  5. [all variants] Difference between Dolphin and Nautilus - need help

    I'm testing KDE and have noticed a significant difference in the way Dolphin and Nautilus are working for sharing files. With Nautilus, if I connect to another server (ssh), I can click on a video...
  6. Replies
    8
    Views
    1,180

    [kubuntu] Help with movie player - video (VLC works, but no other player does)

    I've got a strange issue that I haven't run into before. I'm currently testing kubuntu natty (11.04) on a laptop and no video shows up when I play any video file (avi, mkv, mpg, mp4, ...). At first...
  7. Replies
    77
    Views
    41,833

    [ubuntu] Re: DLink's Shareport

    Yep! Unfortunately there are a lot of companies that profit from Linux and yet they don't support it. It's a shame!

    I'm going to do some research and see what I come up with. I want a really...
  8. Replies
    77
    Views
    41,833

    [ubuntu] Re: DLink's Shareport

    :lolflag: - well, I decided to move my old router to DD-Wrt to see if I could help others with setting up the USB/SharePort connectivity and found that it's not supported (D-Link DIR-625).

    Now I...
  9. [SOLVED] Wireless will not connect when close to router but does farther away

    Removing question.
  10. [ubuntu] Re: Clean 9.10 RAID 1 Install will not boot when sda is removed

    Thanks for the tips.. Yes, I had manually updated my initramfs and I also did a pkg-reconfigure on mdadm.

    I've found where the issue is, but I haven't reconfigured like I had it in order to find...
  11. [ubuntu] Re: Clean 9.10 RAID 1 Install will not boot when sda is removed

    ok, I've done further testing:

    It appears that it will not boot when the RAID 1 is in degraded mode. No matter which disk I pull (sda or sdb), it will not boot if only 1 is connected. If both...
  12. [ubuntu] Clean 9.10 RAID 1 Install will not boot when sda is removed

    I performed a clean install of 9.10 via the Alt-CD and configured my 2 x 500G drives in a RAID 1 configuration, installed and booted fine after the install. With both drives connected, everything...
  13. Replies
    15
    Views
    6,376

    [ubuntu] Re: surround sound not working in 9.10 ALC883

    Thanks, but yeah, I had tried that. I have a 7.1 configuration and I had it set to 7.1. I even tried 5.1 just for the heck of it, but no matter what I had it set to, sound only came out of my front...
  14. Replies
    15
    Views
    6,376

    [ubuntu] Re: surround sound not working in 9.10 ALC883

    Hey PsyWolf, I'm still in the same boat as you. :-( I wish you all the luck in the world in getting your issue resolved! I've actually grown tired of having to fight to get everything working after...
  15. Thread: Sound issue

    by jackmetal
    Replies
    15
    Views
    932

    [ubuntu] Re: Sound issue

    I'm right there with you! I don't know what they've messed up this time either. Like you said, it gets worse with each new release. I've got 7.1, and the only thing producing sound are the front 2...
  16. Replies
    20
    Views
    29,658

    Re: DIY home surveillance with a Webcam

    You noticed the price rising too.. LOL

    Seeing as how the thread was on surveillance with a "Webcam", I'm not sure what help the 20 "bux" surveillance system is for them? ;-)

    I don't really...
  17. Replies
    20
    Views
    29,658

    Re: DIY home surveillance with a Webcam

    Finally had a few minutes to look into this. Tried out a number of them and settled on "motion". It's extremely easy to configure:

    1) Install:
    a) From repo: $ sudo apt-get install motion
    ...
  18. [ubuntu] Re: HP hp tsgh-ir01 remote recongized but not working

    Wow, actually it was pretty easy to configure. I booted up with XBMC Live and it worked without doing anything; so I just copied all of the config files over to my hard drive and it's working (within...
  19. Replies
    15
    Views
    6,376

    [ubuntu] Re: surround sound not working in 9.10 ALC883

    I'm still having that same problem too. Haven't been able to find a fix yet. Hopefully some of the audio guru's will catch this thread and give us a little help. :-)

    I've regretted my upgrade...
  20. Replies
    15
    Views
    6,376

    [ubuntu] Re: surround sound not working in 9.10 ALC883

    I'm having the same problem. My Front speakers work, but the rest of the 7.1 aren't. I'm searching around now to see if I can find the issue (I remember in a previous version, I had to manually...
  21. [ubuntu] Re: HP hp tsgh-ir01 remote recongized but not working

    I've got the same remote (I've actually had it for over a year, but have never thought about setting it up since I moved this system to Ubuntu a year ago or so). I'm about to see if I can get it...
  22. Replies
    20
    Views
    29,658

    Re: DIY home surveillance with a Webcam

    I've seen a lot about ZoneMinder in my recent searches on this.. I'm about to attempt to setup a multi-camera surveillance test, so I'll try to keep good notes and post back on it! :-)

    FYI: I...
  23. Re: HOWTO GUIDE: TrueCrypt on new version of Ubuntu

    Just wanted to make a quick reply here (I know, it's an old topic); but I wanted to say thanks to sumwale. I was just looking into this when I stumbled across your script to Auto Mount/UnMount the...
  24. [ubuntu] [SOLVED] 9.10 beta encrypted root will not boot after upgrade

    I did a clean 9.10 beta installation on one of my laptops via the alternate install cd and installed a fully encrypted system (root included). I used normal partitions and not LVM (I thought it...
  25. Replies
    12
    Views
    866

    [ubuntu] Re: 64 Bith Worth it?

    Yes, I believe it is worth it. I started running 64bit on my 64bit capable systems at 8.10 and have had no problems with anything at all. It all works great and of course some things are much...
Results 1 to 25 of 95
Page 1 of 4 1 2 3 4