Search:

Type: Posts; User: randyklein99; Keyword(s):

Page 1 of 6 1 2 3 4

Search: Search took 0.03 seconds.

  1. [kde] HDTV Pairing key popup when KDE resumes

    I recently have been running KDE on my Ubuntu 12.10 laptop. I have the laptop in the same room as my LG HDTV. Most times when I resume the laptop from a standby state (and sometimes periodically...
  2. [ubuntu] Re: Acer 5745 + Ubuntu 11.04 Touchpad not working

    I've been there before...
  3. Replies
    7
    Views
    3,042

    [ubuntu] Re: Compiz issues 11.10

    I'm having all these same problems, have tried all the proposed solutions mentioned in this thread and then some, and no luck here. Unity (3d) is still not working under my account, although the...
  4. Replies
    3
    Views
    312

    [SOLVED] Re: HELP! My login screen isn't showing!

    Reboot and choose the recover option in the grub menu (you may have to hit shift during POST to get the grub screen). Once you are at a terminal:


    sudo dpkg-reconfigure gdm
  5. Replies
    2
    Views
    754

    [ubuntu] Re: Ipod Shuffle Mounting Problems

    I think this problem got fixed when I was solving something else. According to this thread, I removed usbmount, pmount, and gnome-pilot. Ipod is now recognized and works.
  6. Replies
    363
    Views
    20,154

    Re: 482(9+3)=?

    Python3 is slightly different....:D



    Python 3.1.2 (release31-maint, Sep 17 2010, 20:34:23)
    [GCC 4.4.5] on linux2
    Type "help", "copyright", "credits" or "license" for more information.
    >>>...
  7. [ubuntu] Re: Restart only logs out when another logged in

    After some time and updates coming through, this problem still persists. But now, once I'm at the GDM login screen, I can reboot whereas I couldn't even do that before.
  8. [ubuntu] Re: Restart only logs out when another logged in

    bump
  9. [ubuntu] Restart only logs out when another logged in

    My problem: When there are more than 1 user logged in and I choose restart, it only logs me out to the GDM user selection screen. If I choose the restart option there, nothing happens. Sudo reboot...
  10. [ubuntu] Re: Realtek 8111/8168 Onboard LAN Problem with 10.04 and Windows 7 dual boot

    Thanks. Are you running both OS's off the same one or slaving a different to each OS?
  11. [ubuntu] Re: Realtek 8111/8168 Onboard LAN Problem with 10.04 and Windows 7 dual boot

    Bump to see this thread continue. I'm having similar issue.
  12. Replies
    0
    Views
    293

    [ubuntu] Dual booting fouls up my ethernet

    I've recently found an old hard drive, installed it into my desktop and installed a copy of XP I had laying around (to play games mainly). I've been bouncing back and forth between my XP install and...
  13. Replies
    40
    Views
    147,004

    [lubuntu] Re: Stuck on boot , BusyBox ,initramfs...

    Finally figured out why it kept ocurring. I had the graphics setting on normal when only None works on this laptop. I don't know why that was corrupting the boot, but it all went away when I...
  14. Replies
    3
    Views
    435

    [ubuntu] Re: Is my laptop finally dead?

    Roger that.
  15. Replies
    3
    Views
    435

    [ubuntu] Re: Is my laptop finally dead?

    Problem sovled. It seems I never set the visual effects to none after the new installation. Laptop is still kicking.
  16. Replies
    0
    Views
    243

    [ubuntu] USB Devices Automounting Incorrectly

    I've been having a similar problem with different USB devices. When I plug them in, they automount to /mount/usb0. I can check this through System>Administration>Disk Utility. While in that...
  17. Replies
    3
    Views
    435

    [ubuntu] Is my laptop finally dead?

    So my laptop is 6 years old and has been on in one way or another for about six years. Few weeks ago, my HDD had a catastrophic mechanical failure. I ran Linux off a thumb drive while waiting for...
  18. Replies
    40
    Views
    147,004

    [lubuntu] Re: Stuck on boot , BusyBox ,initramfs...

    I was having the same problem. The above method worked for me. Thanks.

    Edit: Problem has cropped up again, solution worked again. Wondering why it keeps recurring though.
  19. Replies
    2
    Views
    424

    [ubuntu] Re: Laptops and Dedicated Graphic Cards

    No thoughts on ATI in laptops?
  20. Replies
    2
    Views
    424

    [ubuntu] Laptops and Dedicated Graphic Cards

    I'm in the market for a new laptop with a dedicated graphic cards. It seems the preponderance of choices out there sport ATI cards vs Nvidia, including System 76. Does ATI work better now under...
  21. Replies
    2
    Views
    754

    [ubuntu] Re: Ipod Shuffle Mounting Problems

    Update: After I plug it in, I run System>Administration>Disk Utility and see that it is mounted to /media/usb0. If I click unmount, then mount again with that utility, it mounts it to /media/ipod. ...
  22. Replies
    2
    Views
    754

    [ubuntu] Ipod Shuffle Mounting Problems

    I have a A1271 Ipod Shuffle that has been giving me fits. Whenever I plug it in, Ubuntu auto-mounts it to usb0 with root access only. I can unmount it from there and then mount it to /media/Ipod,...
  23. Replies
    13
    Views
    7,331

    [SOLVED] Re: 10.04 wired ethernet not working

    Same problem here, I can't believe this fixed it for me as well. What a waste of the prior two days...
  24. Replies
    2
    Views
    589

    [SOLVED] Re: After update - No network connection

    Unbelievable, I kept searching and finally found the right search terms. It led me to try a shutdown, wait a minute, and then start up. Completely fixed the problem, even though I have no idea what...
  25. Replies
    2
    Views
    589

    [SOLVED] After update - No network connection

    I recently ran an update on 10.04. After it was done and a reboot, my network connection is gone. And by that I mean, that the network manager applet shows "disconnected" for Wired Networks and no...
Results 1 to 25 of 135
Page 1 of 6 1 2 3 4