Search:

Type: Posts; User: clone11; Keyword(s):

Search: Search took 0.05 seconds.

  1. Thread: Running odinMS

    by clone11
    Replies
    0
    Views
    523

    [ubuntu] Running odinMS

    I'm having a bit of trouble getting it running, I think it's releated to java not finding the jar files
    ...
  2. [ubuntu] Re: Error while installing realtekHD audio drivers 8.04

    bump
  3. [ubuntu] Re: Error while installing realtekHD audio drivers 8.04

    Bump any fix for my last problem?
  4. [ubuntu] Re: Error while installing realtekHD audio drivers 8.04

    I tried that my audio sounds correct now, but when I load up runescape if it's on mono or stero it does the samething it lags and then plays again lags plays again.
  5. Replies
    463
    Views
    24,412

    Poll: Re: Firefox goes pink!!!

    IT happens to me to, it's probably a april fools joke
  6. [ubuntu] Re: Error while installing realtekHD audio drivers 8.04

    I went ahead and added that to my mod file without putting the snd-ALC883 at the top and my audio is still messed up, i can't play stero, and mono lags what ever app is outputting the sound
  7. [ubuntu] Re: Error while installing realtekHD audio drivers 8.04

    I have got them to compile and install now the problem i'm running in to is this.

    Step 4. Edit your /etc/modules.conf or conf.modules depending on the distribution
    (Please refer to the attached...
  8. Thread: Conficker worm

    by clone11
    Replies
    12
    Views
    1,013

    [ubuntu] Re: Conficker worm

    I just installed ubuntu for the mean time to stay off windows, but if I can get everything working i might just use it insted of windows.
  9. [ubuntu] Re: Error while installing realtekHD audio drivers 8.04

    bump
  10. [ubuntu] Re: Error while installing realtekHD audio drivers 8.04

    Well what would you recomend doing, right now my audio is barely working correctly, it cuts out stero does not work. Is there any open source audio that would support my chipset?
  11. [ubuntu] Error while installing realtekHD audio drivers 8.04

    I'm installing my audio drivers now but i'm running in to a problem on step 3 it says to do sudo make, When i do that it outputs this
    ...
  12. Thread: Few problems

    by clone11
    Replies
    10
    Views
    535

    [ubuntu] Re: Few problems

    I figured it out it's ACL883, But i'm having more problems on the installation instructions for the realke it says to run sudo make, when I do it outputs this

    ...
  13. Thread: Few problems

    by clone11
    Replies
    10
    Views
    535

    [ubuntu] Re: Few problems

    bump
  14. Thread: Few problems

    by clone11
    Replies
    10
    Views
    535

    [ubuntu] Re: Few problems

    Also on one of the steps it says "Step 2. Turn on sound support from kernel config
    (soundcore module, default turn on)" How do I do this, Or is it already enabled?
  15. Thread: Stop X

    by clone11
    Replies
    2
    Views
    1,249

    [ubuntu] Re: Stop X

    sudo /etc/init.d/gdm stop

    I'm pretty sure that's the command

    Be sure to push CTR+ALT+f1 before you do that.
  16. Thread: Few problems

    by clone11
    Replies
    10
    Views
    535

    [ubuntu] Re: Few problems

    Sorry, I fixed it up a bit and updated with the code tags thanks for the advice.
  17. Thread: Few problems

    by clone11
    Replies
    10
    Views
    535

    [ubuntu] Re: Few problems

    bump
  18. Thread: Few problems

    by clone11
    Replies
    10
    Views
    535

    [ubuntu] Re: Few problems

    Bump on vista the drivers I use is realtekHD but it says i need to manulay install them on ubuntu and i get to a point to where i need to input the ACL number but I have noidea what mine is.
  19. Thread: Few problems

    by clone11
    Replies
    10
    Views
    535

    [ubuntu] Re: Few problems

    I have noidea what to use I checked nvidias site for Nforce drivers and they are only windows
  20. Thread: Few problems

    by clone11
    Replies
    10
    Views
    535

    [ubuntu] Re: Few problems(Audio)

    Any suggestions?
  21. Thread: Few problems

    by clone11
    Replies
    10
    Views
    535

    [ubuntu] Ubuntu 8.04,RealtekHD ACL number?

    I can't seem to figure out how to install the audio drivers. In windows I use the RealTEK hd audio driver. Well I looked up the linux version of the driver, it says to install manulay for ubuntu. I...
  22. Replies
    6
    Views
    366

    [ubuntu] Re: Ubuntu 8.10 no gui.

    My current xorg file is blank, It pops up with a no screen error, I looked the problem up and I needed to change the busid, BUT there isn't anything in my xorg.conf file it's completly blank.
  23. Replies
    6
    Views
    366

    [ubuntu] Re: Ubuntu 8.10 no gui.

    I tried uninstall the nvidia drivers. That worked my gui was restored so I tried to install the nviida drivers again... Same problem, it seems nvidia is not writing the etc/x11/xorg.conf file
  24. Replies
    6
    Views
    366

    [ubuntu] Re: Ubuntu 8.10 no gui.

    I tried booting to recovery mode still nothing drops me to the shell letting me enter my user and pass. I tried using Xfix and Dkpg on the recovery aswell it didn't do anything, I tried opening...
  25. Replies
    6
    Views
    366

    [ubuntu] Ubuntu 8.10 no gui.

    I'm hoping i'm not the only one that has had this problem, I recently installed Ubuntu 8.10 then I installed the nvidia drivers 177, Did the updates. Once I restarted the gui would not boot. I read...
Results 1 to 25 of 25