Search:

Type: Posts; User: hutzelfix; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    6
    Views
    444

    [kubuntu] Re: Unable to create Partition

    Sure - I booted from the installation DVD. It already worked with other disk sizes - and with same disk size but other version of ubuntu.

    nevertheless I'm pretty sure you _can_ create partitions...
  2. Replies
    6
    Views
    444

    [kubuntu] Unable to create Partition

    Hi all,

    kubuntu 8.10 on a Seagate 1 TB, Board is a gigabyte EP35-DS3L, 4 GB Ram.
    Unable to create partition, on 2 different disks, 1 of them with a working XP Installation, which seemed to have...
  3. Replies
    11
    Views
    4,383

    [ubuntu] Re: setup cyrus mail server

    this is quite a mess...:confused:

    it was a fresh install, don't forget:
    apt-get install libsasl2 sasl2-bin

    I had to:
    chown -R cyrus:mail /var/lib/cyrus
    chown -R cyrus:mail /var/spool/cyrus...
  4. [kubuntu] Re: Logout/KDM broke with NVIDIA manually installed drivers?!?

    same problem here, nvidia, no specific drivers, no manual install - just as the system initially was set up.

    Sign.out leaves me with a black screen, no Console possible, reboot needed.

    I had a...
  5. Replies
    3
    Views
    585

    [kubuntu] Re: kubuntu 8.04 und Olympus SP-560UZ

    the problem is that no /dev/sdXX device is there that could be mounted.

    only if I stop hal by issuing '/etc/init.d/hal stop' before connecting the camera there is a /dev/sdb1 device which I than...
  6. Replies
    3
    Views
    585

    [kubuntu] Re: kubuntu 8.04 and Olympus SP-560UZ

    I set the debug-level in /etc/udev/udev.conf to 'debug'

    here is the result:
    http://www.hutzelfix.de/test/udev_log_verbose.txt

    first at 18:00:yy the failure of the SP-560UZ

    then at 18:05:yy...
  7. Replies
    3
    Views
    585

    [kubuntu] kubuntu 8.04 und Olympus SP-560UZ

    hi all,

    being unable to get inmages from my brandnew camera I decided to ask you :)

    Camera works on debian sarge and etch, can be mounted from /dev/sda1 or /dev/sdb1.
    But not on kubuntu 8.04...
Results 1 to 7 of 7