Search:

Type: Posts; User: avelach; Keyword(s):

Search: Search took 0.05 seconds.

  1. [SOLVED] Re: Downloading source from Ubuntu Updates (0.25)

    Thanks! I missed the /etc/apt/sources.list.d/mythbuntu-repos.list file which holds the 0.25 repository. Solved then!

    Thanks a lot!
  2. [SOLVED] Downloading source from Ubuntu Updates (0.25)

    Hi,

    I have installed MythTV 0.25 from Ubuntu Updates. Now I want to install source code from the same repository. When I do:

    sudo apt-get source mythtv

    It tries to download 0.24-fixes source...
  3. Replies
    0
    Views
    388

    Any automount / udev guru out there?

    Hi,

    I'm trying to setup an user job allowing to sync folders between my Mythbuntu box and a removable media player. The only thing preventing me from having success is that I don't know how to...
  4. Replies
    8
    Views
    6,599

    [ubuntu] Re: Logitech Z-5 USB speakers not working

    Some time ago I found this workaround fixed the problem:

    https://bugs.launchpad.net/mythbuntu/+bug/584680

    Good luck!
  5. Replies
    0
    Views
    491

    nuvexport and mythtv 0.25

    Hi,

    Anyone using MythTV 0.25 (from Mythbuntu Updates repository) and nuvexport just to confirm the latter cannot encode to anything but just .nuv even when libavcodec-extra-52 is installed?
  6. Replies
    2
    Views
    673

    Re: Error nuvexport DivX

    Have you tried invoking "nuvexport" rather than "nuvexport-divx" and selecting Export to DivX (or to XviD)?
  7. Replies
    0
    Views
    559

    No subtitles after a recording is done.

    Hi,

    I'm able to watch subtitled DVB-T LiveTV even when I choose to record a show as long as the recording has not finished yet. However, once the recording process is ended there is no way of...
  8. Replies
    0
    Views
    864

    nuvexport as an user job

    Hi,

    I've created two user jobs for exporting recordings to xvid and mp4 respectively (the nuvexportrc file is the default one):

    nuvexport --infile="%FILE%" --path=<my_videos_path> --mode=mp4
    ...
  9. Replies
    3
    Views
    1,497

    DVD audio/video out of sync

    Hi,

    I own a box running Mythbuntu 9.10 amd64 and I'm experiencing the following:

    I use to play movies and music in my CD/DVD drive. Most movies work fine but some not. For instance I own a...
  10. Replies
    48
    Views
    14,683

    Re: Hauppauge WinTV NovaT500 Jaunty 64 bit

    At last, it was a faulty/wrong sensor wire. Full story:

    http://www.mythtvtalk.com/forum/installation-issues/12208-nova-t-500-remote-mixes-button-actions.html
  11. Replies
    1
    Views
    329

    [SOLVED] [SOLVED]: Nova-T-500 remote mixing button codes

    At last it was a faulty/wrong IR sensor wire. Full story:

    http://www.mythtvtalk.com/forum/installation-issues/12208-nova-t-500-remote-mixes-button-actions.html
  12. Replies
    48
    Views
    14,683

    Re: Hauppauge WinTV NovaT500 Jaunty 64 bit

    I guess it is a kernel/module related issue as my remotes work ok with a WinTV HVR1100. I am planning to query v4l-dvb site about this.
  13. Replies
    48
    Views
    14,683

    Re: Hauppauge WinTV NovaT500 Jaunty 64 bit

    I'm not using a serial receiver but the card's builtin, so I do not think it is the same problem as yours even when the symptoms are similar. The remote behavior is very annoying this way (think of...
  14. Replies
    48
    Views
    14,683

    Re: Hauppauge WinTV NovaT500 Jaunty 64 bit

    What is really funny (checked with irw) is only three out of more than forty buttons are "stable" (i.e. they transmit what they should be: OK, Play and ArrowDown).

    Given it seems to be a lot of...
  15. Replies
    48
    Views
    14,683

    Re: Hauppauge WinTV NovaT500 Jaunty 64 bit

    Has anybody experienced trouble with nova-t-500 remote? That is, having it fully configured and working, do you press some buttons and now and then have some others transmitted in turn (a very...
  16. Replies
    1
    Views
    329

    [SOLVED] Nova-T-500 remote mixing button codes

    Hi all,

    I've succesfully installed Mythbuntu 9.10 using a Hauppauge Nova-T-500 and everything seems to be running fine except for a strange remote controller (silver top, black bottom) behavior:
    ...
Results 1 to 16 of 16