Search:

Type: Posts; User: Webspot; Keyword(s):

Search: Search took 0.01 seconds.

  1. Replies
    3
    Views
    1,325

    [ubuntu] Re: Toshiba U300 microphone not working

    Backports are improved packages that are in a separate repository.

    I guess in a previous version of Ubuntu, there was a fix to the audio. I installed that package at the time. This caused my audio...
  2. Replies
    3
    Views
    1,325

    [ubuntu] Toshiba U300 microphone not working

    Sound problems always annoy me on Ubuntu. I never know what to ask to get help, and usually end up giving up or breaking my system more!

    I have a Toshiba U300-11V laptop. It has an integrated...
  3. Replies
    351
    Views
    22,645

    Re: New Ubuntu Community Beta Project

    I'm interested to test :)
  4. Replies
    28
    Views
    200,056

    Re: XRDP working with GNOME - howto (HACK)

    I am sure I had changed that file. But I guess I didn't, as I found the default stuff in it.

    Changed the file and it works fine now.

    Thanks!!
  5. Replies
    28
    Views
    200,056

    Re: XRDP working with GNOME - howto (HACK)

    I've set up the server. I have gnome and kde installed on this computer. Whenever I try to connect to rdp, I get KDE. Is there a way to change this?
  6. Re: HOWTO: VNC over SSH using Public/Private keys From Windows

    Great tutorial! I'll try this as soon as I get home.

    Finally I'll be able to access my machine from school!:)
  7. Replies
    166
    Views
    21,219

    Re: ATI XGL/Compiz Beta tester needed

    Followed the both sections and both didn't work.

    The first one loaded up gnome fine. But when right clicking on gnome-compiz-manager and selecting GL Desktop, the gnome window decorations disapear...
  8. Replies
    166
    Views
    21,219

    Re: ATI XGL/Compiz Beta tester needed

    -
  9. Replies
    166
    Views
    21,219

    Re: ATI XGL/Compiz Beta tester needed

    -
Results 1 to 9 of 9