Search:

Type: Posts; User: nestord61; Keyword(s):

Search: Search took 0.00 seconds.

  1. Re: Actualicé VLC 2.0, problema con mencoder

    Sigo igual

    img, #cubbies-overlay{ -moz-transition-property: margin, box-shadow, z-index; -moz-transition-duration: 0.1s; -webkit-transition-property: margin, box-shadow, z-index;...
  2. Re: Actualicé VLC 2.0, problema con mencoder

    Gracias Sebastian, en la semana con un poco de tiempo me fijo, gracias nuevamente
    Nestor
  3. Re: Actualicé VLC 2.0, problema con mencoder

    Hola Guillermo, sigo participando, todo igual
    Nestor
    img, #cubbies-overlay{ -moz-transition-property: margin, box-shadow, z-index; -moz-transition-duration: 0.1s; -webkit-transition-property:...
  4. Actualicé VLC 2.0, problema con mencoder

    Hola, soy usuario de Ubuntu 11.10 y actualicé VLC a la versión 2.0 , a partir de ese momento no puedo subtitular archivos avi.
    En una terminal pongo lo siguiente
    "mencoder pelicula.avi -sub...
Results 1 to 4 of 4