Search:

Type: Posts; User: quadrantids; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. Replies
    7
    Views
    582

    [ubuntu] Re: 12.10 getting slower and slower

    I think Chromium is the culprit: I had purged the "Startup Applications" and so thought it was empty. In fact Chromium automatically reinserts itself in this folder at every launch.

    To stop this I...
  2. Replies
    7
    Views
    582

    [ubuntu] Re: 12.10 getting slower and slower

    Here's the most recent bootchart (attached): it doesn't mean much to me.
  3. Replies
    7
    Views
    582

    [ubuntu] Re: 12.10 getting slower and slower

    I'm sorry: of course I meant SSD. What's more I have integrated Intel graphics, which I would have thought was easier to manage during boot.
  4. Replies
    7
    Views
    582

    [ubuntu] Re: 12.10 getting slower and slower

    Nothing that wasn't on the Ubuntu distribution.
  5. Replies
    7
    Views
    582

    [ubuntu] 12.10 getting slower and slower

    I don't know whether this is the right place...sorry if it isn't:

    I have 12.10 running on a new machine: i3, 8GiB memory and a HDD.

    Bootchart says my machine takes 53 seconds to boot. Can...
  6. Replies
    0
    Views
    255

    [ubuntu] sound recorder save window gets stuck

    I have just installed 64 bit ubuntu 12.10 on a new i3 machine.

    I need to record short audio clips. I have always used Sound Recorder which satisfies my needs but on my new installation this...
  7. Replies
    6
    Views
    1,159

    [ubuntu] Re: Dash can't find Epiphany web browser

    It's a keyboard launcher that seems to work better than Dash every time. You can get it from the Ubuntu software centre.
  8. [ubuntu] Strange character appearing when surfing:

    I don't know whether this is the right place to post this but...

    I have recently started noticing a strange character in articles when surfing: the letter A with a circumflex. See title from The...
  9. Replies
    6
    Views
    1,159

    [ubuntu] Dash can't find Epiphany web browser

    I am using 11.10 and have recently installed Epiphany browser to try out. It simply doesn't show up in Dash so I had to install Synapse which finds it without any problem. (Incidentally Synapse...
  10. Replies
    6
    Views
    1,159

    [ubuntu] Dash can't find Epiphany web browser

    I have downloaded Epiphany web browser using the Ubuntu Software Centre but Dash cannot find it.

    The only way I have managed to find it is using Synapse, which, I have to say, I find produces more...
  11. [ubuntu] Re: Finding top level directory for phpmyadmin

    I've run the chmod (see attachment) and now when I go to localhost/phpmyadmin/setup, the setup overview page shows WITHOUT asking for my username and password, but still saying "cannot load or save...
  12. [ubuntu] Re: Finding top level directory for phpmyadmin

    I hate to appear dumb but I can't see that you did post a chmod (do you mean chown the same?)

    So what would the command be for chmod?

    I appreciate you help.
  13. [ubuntu] Re: Finding top level directory for phpmyadmin

    This is what I get (see attachment).
  14. [ubuntu] Re: Finding top level directory for phpmyadmin

    Thanks: I now have the "config" folder but I still get the warning from the setup home page "cannot load or save configuration". What am I doing wrong?

    (I should say that the latest phpmyadmin on...
  15. [ubuntu] Re: Finding top level directory for phpmyadmin

    Thanks, but I'm still having trouble: could you please tell me what Terminal commands to issue to be able
    to write to this directory and then
    to create the "config" folder and finally
    to restore...
  16. [ubuntu] Finding top level directory for phpmyadmin

    I'm using phpMyAdmin on Ubuntu 11.10: could someone please tell me where the top level directory is for phpmyadmin on Ubuntu? (I want to create the "config" writable folder: there seem to be...
  17. Replies
    3
    Views
    2,009

    [ubuntu] running phpMyAdmin setup script

    Hello

    I have installed phpMyAdmin (Ubuntu 11.10) and I'm very pleased with it.

    I cannot find out how to run the setup script. For example localhost/phpmyadmin/setup returns a message asking for...
  18. Replies
    126
    Views
    28,513

    [ubuntu] Re: 11.04 freeze

    I think I haven't understood something since I already posted this more than two weeks ago that by changing the Power Management Preferences so that the display is never put to sleep has totally...
  19. Replies
    126
    Views
    28,513

    [ubuntu] Re: 11.04 freeze

    I have tried changing the Power Management Preferences, setting the Display to Never when inactive for, and setting Actions to putting the computer to sleep when inactive for 10 minutes (but I...
  20. Replies
    126
    Views
    28,513

    [ubuntu] Re: 11.04 freeze

    I have tried unticking sync to vblank in open GL and unfortunately the freeze still persists.

    I also tried using Ubuntu Classic and I have the problem there too...
  21. Replies
    126
    Views
    28,513

    [ubuntu] Re: 11.04 freeze

    I too seem to have the problem that everyone is describing.

    I have tried disabling wireless in the connections prior to either leaving my computer for a long period or to putting it into Suspend....
  22. [ubuntu] Ctrl + arrows don't work as expected in Firefox when editing text in form fields

    I use Firefox with phpmyadmin and the issue I have is that when editing text fields in phpmyadmin the ctrl + arrows don't work as expected: ctrl + right moves the cursor forward word by word but ctrl...
  23. Replies
    3
    Views
    1,225

    [ubuntu] Re: phpmyadmin setup problems using taskel

    Tim,

    Thx for your help. I use Geany but although I can open the file I don't have the permission to change it. I guess I need to use sudo but where in step 1 of your recommendation should I add...
  24. Replies
    3
    Views
    1,225

    [ubuntu] phpmyadmin setup problems using taskel

    I have just installed the amp of lamp using tasksel on my portable (lucid lynx) simply because I wanted to use MySQL.

    Everything seems to work except that I get the warning messages "Connection...
  25. Replies
    8
    Views
    1,278

    [ubuntu] Re: Gnome panels not behaving properly

    I've tried increasing the spacing between the applets but this hasn't worked for me... It's a pity because when you fire up Ubunntu this is the panels are the first thing one sees and it gives a bad...
Results 1 to 25 of 43
Page 1 of 2 1 2