Search:

Type: Posts; User: alienexplorers; Keyword(s):

Page 1 of 10 1 2 3 4

Search: Search took 0.02 seconds.

  1. Re: Volume control sound only between 60-100% w Ubuntu 12.04

    Just found out the problem is back. Don't know why this is happening. Anyone heard about a driver problem or kernel problem with sound output?
  2. Re: Volume control sound only between 60-100% w Ubuntu 12.04

    Finally got the sound slider working by replacing several of the -pulse files with -gstreamer files. The version I am using has the mate desktop and I swapped the files and it worked.
  3. Volume control sound only between 60-100% w Ubuntu 12.04

    After installing Ununtu 12.04 I noticed I have no sound between 0 and 60% on the volume slider. Once I go past 60% the volume goes up to around 100%. I have checked pavucontrol and alsamixer. ...
  4. [ubuntu] Comcast Universal Caller ID with Ubuntu

    Does any one know how to get this program running within ubuntu. At one time I found a guide on the web, but can't seem to locate it.
  5. [ubuntu] Screen blanks, goes to wallpaper, and then back to the program you were working with.

    I have an odd problem that recently started. I added no new programs or files and it has been a few weeks since I last did updates. When I am in a program such as Firefox, K3b, Synaptic, and Lucky...
  6. Replies
    4
    Views
    505

    [SOLVED] Re: Flashplugin Problem

    Still having problems after doing what you said. See new screen snapshot. Seems the system thinks a i386 version of flash is installed and it is causing a conflict with the 64bit version.
  7. Replies
    4
    Views
    505

    [SOLVED] Flashplugin Problem

    I have been trying to load the Flashplugin-Installer program in synaptic. I keep getting an error and the loader stops. I have included a screen snapshot of the error message. Any help would be...
  8. Replies
    3
    Views
    712

    [ubuntu] Key Board Volume Control in 11.04

    I have a Logitech wireless keyboard (model K320)that has volume controls on it. I used this keyboard with 10.11 and had no problems adjusting volume. Now with 11.04 when I hit the up volume button...
  9. Replies
    2
    Views
    305

    [ubuntu] Re: Sound glitch when volume high

    I have the same problem. Have not found a answer yet.
  10. Replies
    5
    Views
    1,805

    [ubuntu] Re: simple-ccsm for Natty

    This is the error I get when I try to load simple-cssm in synaptic. It tells me all compiz files need to be removed. What am I doing wrong? I know it is something stupid.
  11. Replies
    5
    Views
    1,805

    [ubuntu] Re: simple-ccsm for Natty

    When I go to load simple-ccsm it tells me it has to remove all of the compiz programs that are loaded. I have version 0.8.2 of simple-ccsm. What am I doing wrong?????
  12. Replies
    5
    Views
    1,805

    [ubuntu] simple-ccsm for Natty

    When will simple-ccsm be fixed in Natty. I prefer using it over ccsm. Any info would be appreciated.

    Thanks
    Donnie
    ):P
  13. [ubuntu] Re: USB Keyboard locks up after resume from suspend

    Bump
  14. [ubuntu] USB Keyboard locks up after resume from suspend

    I am hoping that someone can give me a bit of help. When I suspend my computer and then resume later in the day my USB keyboard locks up. The only way I have found to reset the keyboard is to...
  15. [ubuntu] Re: Trying to get Totem gstreamer running at NASA-TV

    Removed totem and installed gecko-mediaplayer and everything works great. Thanks ajgreeny!!!!!
  16. [ubuntu] Re: Trying to get Totem gstreamer running at NASA-TV

    Tried loading totem-xine like you suggested and still no luck running the NASA-TV site. Must be some other problem with gstreamer itself.
  17. [ubuntu] Trying to get Totem gstreamer running at NASA-TV

    I am trying to get the video and audio at NASA-TV to show up. I have totem-gstreamer running, but all I get is a gray box where the video is supposed to be. I have also tried running on-demand...
  18. [ubuntu] Re: Trying to get new nvidia drivers to work

    173.14.18 or the 96.43.11 driver
  19. [ubuntu] Re: Trying to get new nvidia drivers to work

    Envy still has the old versions of these drivers. I guess I will have to wait for ENVY to be updated.
  20. [ubuntu] Re: Trying to get new nvidia drivers to work

    On my system that still shows the old drivers.
  21. [ubuntu] Re: Trying to get new nvidia drivers to work

    I am using the nvidia run files off the nvidia web site.
  22. [ubuntu] Trying to get new nvidia drivers to work

    I am trying to either load the 173.14.18 or the 96.43.11 driver and all I keep getting is low graphics mode. I have made sure I have the nvidia driver option listed in the xorg.conf file. If...
  23. [ubuntu] Unable to watch flash video's on NASCAR.com

    I have been trying to watch flash video's on NASCAR.com and the video's don't play correctly. The video's stutter and jump ahead missing much of the video's. I have tried nonfree flash and adobe...
  24. Replies
    6
    Views
    913

    [gnome] Re: OpenGL installation

    OPenGL support should be loaded with your restricted graphic driver.
  25. [ubuntu] Re: Please recommend good sizes for partitons in Ubuntu? I have 160GB on HD

    A seperate /home partition is handy in case you have to do a reload. This way you will not loose your configurations and personnal data stored on /home.
Results 1 to 25 of 250
Page 1 of 10 1 2 3 4