Search:

Type: Posts; User: ciamele; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. [ubuntu] Re: Launchers on Top Gnome Panel Disappear After Reboot

    I'm not sure if it's related, but I can't control Audacious from the panel either. When I click on the volume control at the top by the clock, the play button is a series of orange dots in a circle....
  2. [ubuntu] Launchers on Top Gnome Panel Disappear After Reboot

    I'm using Ubuntu 14.04 with Gnome. I dragged a couple of launchers to the top panel (Firefox, for example). It seems to work just fine, but when I reboot, it disappears. Strangely, when I dragged...
  3. [xubuntu] Re: OS Doesn't Load with TV Connected to S-Video on GeForce FX 5200

    Per Robert's suggestion, I connected a monitor to the PC at the same time as the TV and it booted without issue. The TV shows perfect video, but the monitor displays lines on the screen. I can even...
  4. [xubuntu] Re: OS Doesn't Load with TV Connected to S-Video on GeForce FX 5200

    Thank you for the response! :) I have not tried booting with a monitor and TV connected at the same time, but I will hopefully have an opportunity to play around with that PC this weekend. Again,...
  5. [xubuntu] Re: OS Doesn't Load with TV Connected to S-Video on GeForce FX 5200

    bump
  6. [xubuntu] Re: OS Doesn't Load with TV Connected to S-Video on GeForce FX 5200

    bump
  7. [xubuntu] Re: OS Doesn't Load with TV Connected to S-Video on GeForce FX 5200

    el bump-a-roo
  8. [xubuntu] Re: OS Doesn't Load with TV Connected to S-Video on GeForce FX 5200

    *friendly bump*
  9. [xubuntu] OS Doesn't Load with TV Connected to S-Video on GeForce FX 5200

    Hello all,

    I installed an Nvidia GeForce FX 5200 graphics card on my PC, and Xubuntu 11.10 won't load with my TV connected to it via the S-Video port. Strangely enough, the OS boots completely and...
  10. Replies
    3
    Views
    1,481

    [ubuntu] Re: Xsane Image Scanner Freezes While Scanning

    I replace my SCSI card and the issue was resolved. I'm now using an Adaptec Ava-2902E/I
  11. Replies
    3
    Views
    1,481

    [ubuntu] Re: Xsane Image Scanner Freezes While Scanning

    lsscsi returns



    sudo lsmod | grep dmx returns:



    sudo sane-find-scanner -v returns:
  12. Replies
    3
    Views
    1,481

    [ubuntu] Re: Xsane Image Scanner Freezes While Scanning

    Anyone?
  13. Replies
    3
    Views
    1,481

    [ubuntu] [Solved... sort of] Xsane Image Scanner Freezes While Scanning

    I have a Fujitsu ScanPartner 93GX scanner that freezes Xsane when I try to use it. The same thing happens to Simple Scan too.

    When use sane-find-scanner I get the following:


    #...
  14. Replies
    8
    Views
    4,522

    [ubuntu] Re: Delay the Sending of an Email

    bump
  15. Replies
    8
    Views
    4,522

    [ubuntu] Re: Delay the Sending of an Email

    Thanks, DCStar, that looks like a nice option. I admit I was looking for something that didn't involve using a third party. Something like a client that has a native feature or an add-on. I'm going...
  16. Replies
    8
    Views
    4,522

    [ubuntu] Delay the Sending of an Email

    Does anyone know of a way to delay the sending of an email to a specific time? For example, compose an email at 8 PM and have the client send it at midnight?

    I don't believe it can be done in...
  17. [ubuntu] Re: Wireless Stopped Workig After Update/B43 Disappeared from Hardware Drivers

    I this issue was resolved with the installaion of Ubuntu 10.04 alpha.
  18. Replies
    38
    Views
    5,247

    [ubuntu] Re: Ubuntu 10.04 won't fresh-install

    I was having trouble installing Ubuntu 10.04 and finally found a way to do it. I tried mutliple CDs of the regular install, and one of the alternate install.

    There are several solutions I can...
  19. [ubuntu] Re: Wireless Stopped Workig After Update/B43 Disappeared from Hardware Drivers

    I tried your suggestion using the instructions at the link below, but I'm still not seeing wireless networks, and the driver still hasn't returned to the Hardware Drivers Menu.
    ...
  20. [ubuntu] Re: Wireless Stopped Workig After Update/B43 Disappeared from Hardware Drivers

    Yes, fwcutter shows as being installed in synaptic.
  21. [ubuntu] Wireless Stopped Workig After Update/B43 Disappeared from Hardware Drivers

    I downloaded some updates and now my wireless no longer works.

    - Clicking on the icon on the system bar does not show me wireless options.
    - Where I used to get a blue light on the physical...
  22. Replies
    43
    Views
    15,775

    [ubuntu] Re: Flash Problem Jaunty 9.04

    I was experiencing Flash problems too (couldn't see any flash), but I'm using 8.10. I discovered it was my FoxyTunes add-on in Firefox. After disabling it, I'm able to see flash again.
  23. Replies
    6
    Views
    1,037

    [ubuntu] Re: Web Page Loads On Half of the Screen

    I upgraded from 8.04 to 8.10 and the problem was resolved.
  24. Replies
    6
    Views
    1,037

    [ubuntu] Re: Web Page Loads On Half of the Screen

    The page loads correctly in the latest Firefox in Windows XP.

    I'll try posting on one of their threads to let the admins know of the issue. If it is an issue on their side, maybe they can correct...
  25. Replies
    6
    Views
    1,037

    [ubuntu] Web Page Loads On Half of the Screen

    Hello, I have a strange issue. When I go to the message board here, it only loads on the right half of the screen. Please see the attached screenshot. It's done this for quite a while, so I know it's...
Results 1 to 25 of 43
Page 1 of 2 1 2