Search:

Type: Posts; User: Hal58; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    6
    Views
    5,171

    [ubuntu] [SOLVED:] Re: Korean input not working

    There is an important item missing from the previous directions, and that is (at least in 14.04), you MUST log in with the default Ubuntu desktop and NOT the Retro or Classic. Since the default...
  2. Replies
    4
    Views
    621

    [ubuntu] Re: Need help to get Korean language

    Still unable to input Korean (Hangul) characters using ibus input even after following the steps referenced in this thread. the 'Korean (Hangul)' entry method in the Keyboard section of settings...
  3. Replies
    6
    Views
    5,171

    [ubuntu] Re: Korean input not working

    Same problem here with AMD64 version of 14.04 configured with the 'retro' style. I've followed the directions listed in this thread repeatedly (to clean up the ~/.xinputrc file), rebooting between...
  4. Replies
    17
    Views
    1,390

    [ubuntu] Re: Recording 1960's records..?

    The third reference on Robert Shearer's 2010 post is my very old site which may only exist now on the wayback machine. When I switched to Verizon, the site initially worked, but they have "improved"...
  5. Replies
    12
    Views
    1,839

    [ubuntu] Re: Home file server - power consuption

    My primary server for Mail files (Sylpheed), Music repository (flac) and pictures (album art and photos) is a Koolu (Geode CPU, 512MB RAM) with an external 2.5" 250 GB Sata drive on a USB adapter. A...
  6. Replies
    20
    Views
    6,393

    [ubuntu] Howto: Install Jaunty on Gateway LT3103

    Only two of the current "netbooks" (and I include the 11.6" models) have the processing capability to do what I need; Audio editing with Audacity and viewing 720p HDTV mpeg2 streams. The first is...
  7. Replies
    8
    Views
    2,248

    [ubuntu] Re: connect turntable to computer?

    Check out:
    http://mysite.verizon.net/hal.bower/music.htm
    The current configuration uses Ubuntu 6.06 (Dapper) and I describe how to integrate the equipment into the computer and process the...
  8. Replies
    8
    Views
    3,229

    [xubuntu] Re: Very slow running Ubuntu 8.04 LTS

    8.04 is slow due to not setting the UDMA mode correctly. I posted log extracts from several of my systems which all say UDMA/33, many due to 40-wire cable, even where the cable is in fact 80-wire,...
  9. Replies
    12
    Views
    1,990

    [ubuntu] Re: WINTV HVR 950 and HARDY (sound issues)

    This is exactly what I am seeing now, except I don't have the repeating lines. I have tried both stable and experimental em28xx trees, including the old patch to experimental (now included),...
Results 1 to 9 of 18