Search:

Type: Posts; User: wcorey; Keyword(s):

Page 1 of 5 1 2 3 4

Search: Search took 0.02 seconds.

  1. [ubuntu] Re: 13.04 :: Dell XPS 15 (L521X) :: NOT L502X/L512X/15z

    Hi,
    While I have an L511z, which, while runnable, ran poorly on 12.10, runs much better on 13.04. What I did, which may help, is to purge bumblebee prior to upgrade.
    What the install did was...
  2. [ubuntu] Characters in Thunderbird menus and subjects

    Hi, I either never noticed or this recently just happened. In Ubuntu 12.10 Thunderbird 17.0.5. I am pretty sure it just happened.
    In starting Thunderbird I noticed on the menus whenever there should...
  3. Replies
    0
    Views
    207

    [ubuntu] autofs intermittently fails on 12.10

    I mount my thunderbird folder via an automounted folder on my NAS.
    This works flawlessly on 12.04, which my desktop is and my laptop was.

    I upgraded my laptop to 12.10 and about 50% of the time I...
  4. Replies
    0
    Views
    325

    [ubuntu] Thunderbird mailer fails to exit

    Ubuntu 12.04. It isn't all the time but it did just started to happen within the last couple of days. Sometimes it shuts down normally and others it hangs and if/when it does terminate the process is...
  5. [ubuntu] Re: Dell Inspiron 530s Ubuntu 11.10 Wireless Firmware Not Installed

    That's great. For completeness you should mark this as solved. Also, somewhere, in researching this for myself (have have a Dell XPS M140) someone (don't know how authoritative) that Canonical can no...
  6. [ubuntu] Re: Dell Inspiron 530s Ubuntu 11.10 Wireless Firmware Not Installed

    I don't want to or mean to hijack this issue but I have the same exact problem. One thing I can add, is the Ubuntu 11.04 release I replaced with 11.10 worked fine and found a restricted hardware...
  7. Replies
    0
    Views
    555

    [ubuntu] Unable to live migrate

    My infrastructure, until recently, did not support live migrate as there was never a common disk volume. I recently installed an ISCSI target and have kvm on two machines able to atttach to it and...
  8. Replies
    2
    Views
    587

    [kubuntu] Re: UEC private network off of eth1

    WOW, thank you for yelling at them. Sometimes community software support sucks. Here's what I did that has everything working just fine.

    What I called my desktop, is still my desktop NOT the...
  9. Replies
    14
    Views
    2,965

    11.04 server failed to install grub

    I am marking this bug unsolved. In the previous message the installer gave a choice of where to install grub. My issue was not realizing where the proper place was. Once Ron made me aware of that it...
  10. Replies
    0
    Views
    382

    [ubuntu] insanely long ssh time

    I am not sure this is the correct forum. If not some is welcome to move it to server or where ever.

    I have 3 machines, one running Ubuntu Desktop(10.4) and two running Ubuntu Server(10.10). The...
  11. Replies
    14
    Views
    2,965

    Re: upgrade 10.10 server to 11.04 server failed?

    Sorry for the delay Ron. I spent last week at RedHat Summit. I did try installing 11.04 desktop (from thumb drive) on that box. Again, the install went flawlessly but the reboot didn't. However,...
  12. Replies
    14
    Views
    2,965

    Re: upgrade 10.10 server to 11.04 server failed?

    My point was that when I initially tried to install 11.04 the raid was called Array0. It was changed to Volume0 when, on my Nth attempt I changed from RAID1 to RAID0 and the bios changed the name...
  13. Replies
    14
    Views
    2,965

    Re: upgrade 10.10 server to 11.04 server failed?

    Thank you for looking into that Ron.

    I am, once again, perplexed. I must have tried to install that seven times. I ended up removing the 2 drives from RAID in the bios and tried installing...
  14. Replies
    3
    Views
    1,435

    [ubuntu] Re: Installing 11.04 with software RAID

    Hi, pardon the intrusion. Which alternate installer would that be? Years back, in order to do firmware raid, perhaps any raid, you needed the alternate install cd. Fedora never had that issue. But I...
  15. Replies
    14
    Views
    2,965

    Re: upgrade 10.10 server to 11.04 server failed?

    Boot Info Script 0.55 dated February 15th, 2010

    ============================= Boot Info Summary: ==============================

    => Grub 2 is installed in the MBR of...
  16. Replies
    14
    Views
    2,965

    Re: upgrade 10.10 server to 11.04 server failed?

    I found this:

    https://bugs.launchpad.net/ubuntu/+source/grub2/+bug/745960
  17. Replies
    13
    Views
    2,861

    [ubuntu] Re: 11.04 GRUB error

    Ryan whatever, I think you misunderstood. Grub is broken on 11.04 and, I believe on 10.10. I think it is the same grub.

    I upgraded a server running 10.10, as it is frontend for my UEC cloud. The...
  18. Replies
    0
    Views
    339

    [ubuntu] Server 11.04 install reference

    Rather than cross post, this may be more of a server issue so I ask people to refer to

    http://ubuntuforums.org/showthread.php?t=1744563

    Thanks,

    Walt
  19. Replies
    14
    Views
    2,965

    Re: upgrade 10.10 server to 11.04 server failed?

    Come to think of it, this is erringly similar to another thread I opened trying to install, that aforementioned 10.10 server, on the Dell Power Edge T410 at work. It installed just fine but upon...
  20. Replies
    14
    Views
    2,965

    Re: upgrade 10.10 server to 11.04 server failed?

    This is grim. Upgrade in place does not (or did not) successfully work.

    I cut a CD and installed from it. The install from CD went fine and at reboot time all I received was a fast blinking on the...
  21. Replies
    14
    Views
    2,965

    Re: upgrade 10.10 server to 11.04 server failed?

    Does that implicitly mean I should kill those two pids I referred to?

    I did another ps and found this guy, that I think is the motherlode:


    root 10689 18950 0 08:25 pts/1 00:00:00...
  22. Replies
    14
    Views
    2,965

    Re: upgrade 10.10 server to 11.04 server failed?

    Does that implicitly mean I should kill those two pids I referred to?
  23. Replies
    14
    Views
    2,965

    upgrade 10.10 server to 11.04 server failed?

    I am running 2 Ubuntu servers, one as UEC frontend and the other as UEC node. I started, last night, the server upgrade on the frontend. As it promised to take several hours I left it alone to...
  24. Replies
    9
    Views
    2,167

    [ubuntu] Re: Ubuntu server Dell PowerEdge t410

    We've been anticipating an office move and there were other things I needed to work on so not yet, in the next week or so I expect to. I can tell you the Dell PE T410 IS certified by both Canonical...
  25. Replies
    9
    Views
    2,167

    [ubuntu] Re: Ubuntu server Dell PowerEdge t410

    It's a little more complicated than that, actually. I didn't order the machines, nor did I pick them out. Our team has 5 CentOS servers (10 if you count the 5 retasked for Windows), remote from where...
Results 1 to 25 of 108
Page 1 of 5 1 2 3 4