Search:

User: zaphod777; Keyword(s):

Page 1 of 3 1 2 3

Search: Search took 0.02 seconds.

  1. Deluge Daemon and Deluge-Web crashing

    Started by zaphod777, May 2nd, 2013 04:17 AM
    2 Pages
    1 2
    crash, deluge freeze, deluged
    • Replies: 11
    • Views: 19,617
    Last Post: November 20th, 2014 12:58 AM
    by cardwell.bret  Go to last post

    Forum:
    General Help

  2. [ubuntu] Ubuntu 11.10 slow boot and login

    Started by zaphod777, October 7th, 2011 06:05 AM
    4 Pages
    1 2 3 ... 4
    boot, lightdm, login, slow, ubuntu 11.10
    • Replies: 36
    • Views: 15,031
    Last Post: April 16th, 2012 07:45 PM
    by vincrap  Go to last post

    Forum:
    General Help

  3. [SOLVED] 11.10 Unity3D with Intel HD

    Started by zaphod777, October 17th, 2011 03:26 AM
    11.10, asus u43f, intel hd, oneric, unity 3d
    • Replies: 1
    • Views: 860
    Last Post: October 17th, 2011 05:12 AM
    by zaphod777  Go to last post

    Forum:
    General Help

  4. [ubuntu] Internet Connection Sharing

    Started by zaphod777, September 15th, 2011 06:50 AM
    ics, internet sharing, ubuntu 11.04, wireless
    • Replies: 0
    • Views: 402
    Last Post: September 15th, 2011 06:50 AM
    by zaphod777  Go to last post
  5. [ubuntu] rtl8192se shuttle xs35 iwconfig wlan0 mode master

    Started by zaphod777, May 6th, 2011 05:06 AM
    • Replies: 0
    • Views: 926
    Last Post: May 6th, 2011 05:06 AM
    by zaphod777  Go to last post
  6. [SOLVED] Mic Doesn't work in 10.04

    Started by zaphod777, April 30th, 2010 05:44 AM
    2 Pages
    1 2
    broken, mic, skype, ubuntu 10.04, xps 1530
    • Replies: 15
    • Views: 7,069
    Last Post: May 3rd, 2011 06:53 PM
    by Freaky#Funga  Go to last post

    Forum:
    General Help

  7. [SOLVED] Full screen youtube video hangs but audio continues

    Started by zaphod777, January 3rd, 2011 10:01 AM
    2 Pages
    1 2
    • Replies: 11
    • Views: 9,670
    Last Post: April 4th, 2011 01:27 PM
    by lovinglinux  Go to last post
  8. [SOLVED] Installing Epson EP-702A in Ubuntu

    Started by zaphod777, August 18th, 2010 10:11 AM
    ep-702a, epson, printer, scanner, ubuntu10.04
    • Replies: 8
    • Views: 3,943
    Last Post: March 17th, 2011 10:31 AM
    by zaphod777  Go to last post

    Forum:
    General Help

  9. [ubuntu] nvidia ION on ubuntu server

    Started by zaphod777, January 26th, 2011 02:07 PM
    • Replies: 1
    • Views: 806
    Last Post: January 26th, 2011 04:06 PM
    by SeijiSensei  Go to last post
  10. [ubuntu] Recover formated EXT4 partition

    Started by zaphod777, January 10th, 2011 06:37 AM
    • Replies: 0
    • Views: 357
    Last Post: January 10th, 2011 06:37 AM
    by zaphod777  Go to last post

    Forum:
    General Help

  11. [SOLVED] mencoder Japanese subs

    Started by zaphod777, October 30th, 2010 06:20 AM
    japanese, mencoder, shift-jis, srt, sub: error recoding line 3 Attachment(s)
    • Replies: 6
    • Views: 2,864
    Last Post: December 19th, 2010 04:18 PM
    by jolestar  Go to last post
  12. [ubuntu] Usb 3.0?

    Started by zaphod777, August 11th, 2010 04:27 AM
    • Replies: 2
    • Views: 1,160
    Last Post: December 2nd, 2010 03:31 AM
    by bfowler  Go to last post
  13. [all variants] Pan P8 ?

    Started by zaphod777, October 16th, 2010 11:01 AM
    • Replies: 5
    • Views: 1,173
    Last Post: November 20th, 2010 02:59 AM
    by zaphod777  Go to last post
  14. [ubuntu] Question about home folder encryption

    Started by zaphod777, October 6th, 2010 12:18 PM
    encryption, home folder, secure, ubuntu
    • Replies: 4
    • Views: 2,335
    Last Post: October 6th, 2010 09:55 PM
    by bodhi.zazen  Go to last post

    Forum:
    Security

  15. [ubuntu] Problem adding LDAP user

    Started by zaphod777, July 1st, 2010 03:59 PM
    group, ldapadduser, ldapscripts, problem
    • Replies: 6
    • Views: 2,363
    Last Post: September 23rd, 2010 08:41 PM
    by jetole  Go to last post

    Forum:
    General Help

  16. Good Linux Cert

    Started by zaphod777, September 4th, 2010 10:32 AM
    • Replies: 7
    • Views: 516
    Last Post: September 4th, 2010 06:54 PM
    by juancarlospaco  Go to last post

    Forum:
    The Cafe

  17. [ubuntu] PANP7 CD/DVD ROM removable?

    Started by zaphod777, July 5th, 2010 02:44 PM
    • Replies: 0
    • Views: 457
    Last Post: July 5th, 2010 02:44 PM
    by zaphod777  Go to last post
  18. Does Ubuntu need a "registry"?

    Started by zaphod777, June 6th, 2010 10:15 AM
    4 Pages
    1 2 3 ... 4
    registry, ubuntu
    • Replies: 33
    • Views: 2,616
    Last Post: June 6th, 2010 10:01 PM
    by PhilGil  Go to last post

    Forum:
    The Cafe

  19. [SOLVED] Kompozer IBUS input

    Started by zaphod777, February 17th, 2010 09:17 AM
    ibus, kompozer, no input window
    • Replies: 1
    • Views: 878
    Last Post: February 17th, 2010 10:24 AM
    by zaphod777  Go to last post
  20. [all variants] New Skype Beta adds Screen Sharing for Linux

    Started by zaphod777, January 23rd, 2010 07:17 AM
    • Replies: 0
    • Views: 389
    Last Post: January 23rd, 2010 07:17 AM
    by zaphod777  Go to last post

    Forum:
    General Help

  21. [ubuntu] Karmic Random Wireless Dropping Bug please read

    Started by zaphod777, January 1st, 2010 05:46 PM
    • Replies: 1
    • Views: 361
    Last Post: January 2nd, 2010 04:20 PM
    by zaphod777  Go to last post
  22. [ubuntu] Hard coding Subtitles in Video File

    Started by zaphod777, December 19th, 2009 09:46 AM
    • Replies: 0
    • Views: 413
    Last Post: December 19th, 2009 09:46 AM
    by zaphod777  Go to last post
  23. [ubuntu] Chrome Search language

    Started by zaphod777, December 10th, 2009 11:25 AM
    • Replies: 2
    • Views: 582
    Last Post: December 10th, 2009 11:43 PM
    by zaphod777  Go to last post

    Forum:
    General Help

  24. [ubuntu] Intel 4965 can't get more than 54M on Karmic

    Started by zaphod777, November 17th, 2009 11:13 AM
    • Replies: 0
    • Views: 362
    Last Post: November 17th, 2009 11:13 AM
    by zaphod777  Go to last post
  25. [ubuntu] XPS1530 Wireless wont Connect woth 9.10

    Started by zaphod777, November 16th, 2009 08:43 AM
    • Replies: 1
    • Views: 368
    Last Post: November 16th, 2009 11:35 AM
    by zaphod777  Go to last post

    Forum:
    General Help

Results 1 to 25 of 60
Page 1 of 3 1 2 3