Search:

Type: Posts; User: viraf87; Keyword(s):

Search: Search took 0.00 seconds.

  1. [SOLVED] Re: "Waiting for sound system to respond" problem, Ubuntu 10.04

    This worked for me and I'm using 11.04. My ~/.pulse folder persisted on reappearing instantly too, however I found that quitting (that's Ctrl+Q not just close) any programs that use sound (I had...
  2. Replies
    22
    Views
    5,784

    [SOLVED] Re: Reduce boot time

    I managed to sort out the problems (once again the forums came to my rescue). Ubuntu One was devouring my CPU so I removed it.

    The sound problem was fixed by
    ...
  3. Replies
    22
    Views
    5,784

    [SOLVED] Re: Reduce boot time

    Also my processor is now running at 80% all the time. Rather than 0%. System monitor says nothing is using CPU so I don't know what the hell's going on.

    What should've taken about an hour has...
  4. Replies
    22
    Views
    5,784

    [SOLVED] Re: Reduce boot time

    So... I reinstalled 11.04 (converting to ext4) and the boot time has reduced. However, there are now significantly more problems with my system. A major one is that I can't open nautilus.

    ...
  5. Replies
    22
    Views
    5,784

    [SOLVED] Re: Reduce boot time

    Thanks David, unfortunately it didn't work. Any more ideas?



    I've noted the time on both a stopwatch and bootchart; they match. Are your partitions jfs?



    Thanks for the link, it's...
  6. Replies
    22
    Views
    5,784

    [SOLVED] Re: Reduce boot time

    I've got a dual core Athlon 7850 with 3 HDDs. The system files are all on an 80Gb drive and my home drive is on a different partition (I read somewhere back on a Hardy (my first adventure into...
  7. Replies
    22
    Views
    5,784

    [SOLVED] Reduce boot time

    Hi guys, I don't know if anyone will be able to help but my boot time is fairly slow (~70s). I've trawled the forums and have followed many of the tips however cannot reduce it. I've read that some...
  8. [ubuntu] Re: Ubuntu 11.04 ATI Radeon HD 5450 screen resolution

    Here is what my hwinfo --framebuffer says:



    02: None 00.0: 11001 VESA Framebuffer
    [Created at bios.464]
    Unique ID: rdCR.JDs7TUQtGiB
    Hardware Class:...
Results 1 to 8 of 8